<!DOCTYPE html><html
lang=en-US><head><meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
 <script async src="https://www.googletagmanager.com/gtag/js?id=G-EDP4B0W653"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','G-EDP4B0W653');</script> <link
rel="shortcut icon" href=http://mfa.gov.mn/wp-content/uploads/2021/02/fav-icon.png><meta
name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'><title>МОНГОЛ УЛС, ЯПОН УЛСЫН ХООРОНД ДИПЛОМАТ ХАРИЛЦАА ТОГТООСНЫ 50 ЖИЛИЙН ОЙН ХҮРЭЭНД СОЁЛ, УРЛАГ, СПОРТЫН АРГА ХЭМЖЭЭ ЗОХИОН БАЙГУУЛНА - Гадаад харилцааны яам</title><link
rel=canonical href=https://mfa.gov.mn/68851><meta
property="og:locale" content="en_US"><meta
property="og:type" content="article"><meta
property="og:title" content="МОНГОЛ УЛС, ЯПОН УЛСЫН ХООРОНД ДИПЛОМАТ ХАРИЛЦАА ТОГТООСНЫ 50 ЖИЛИЙН ОЙН ХҮРЭЭНД СОЁЛ, УРЛАГ, СПОРТЫН АРГА ХЭМЖЭЭ ЗОХИОН БАЙГУУЛНА - Гадаад харилцааны яам"><meta
property="og:description" content="Гадаад харилцааны яамны Төрийн нарийн бичгийн дарга Н.Анхбаяр Япон Улсын Токүшима дахь Монгол Улсын Өргөмжит консул Ш.Каваүчи-г 6 дугаар сарын 29-ний өдөр ГХЯ-нд хүлээн авч уулзав. Төрийн нарийн бичгийн дарга Н.Анхбаяр “Монгол, Японы харилцаа, хамтын ажиллагаа Стратегийн түншлэлийн түвшинд гүнзгийрэн хөгжиж буйг тэмдэглээд Монгол, Японы соёлын харилцаа, иргэд хоорондын хамтын ажиллагааг хөгжүүлэх, Монгол Улсыг Япон [&hellip;]"><meta
property="og:url" content="https://mfa.gov.mn/68851"><meta
property="og:site_name" content="Гадаад харилцааны яам"><meta
property="article:publisher" content="https://www.facebook.com/MFAMongoliaMN"><meta
property="article:published_time" content="2022-06-29T11:32:51+00:00"><meta
property="article:modified_time" content="2022-06-29T13:50:36+00:00"><meta
property="og:image" content="https://mfa.gov.mn/wp-content/uploads/2022/06/2022.06.29.01-2.jpg"><meta
property="og:image:width" content="2123"><meta
property="og:image:height" content="1556"><meta
name="twitter:card" content="summary_large_image"><meta
name="twitter:creator" content="@mongoldiplomacy"><meta
name="twitter:site" content="@mongoldiplomacy"> <script type=application/ld+json class=yoast-schema-graph>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</script> <link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="Гадаад харилцааны яам &raquo; Feed" href=https://mfa.gov.mn/feed><link
rel=alternate type=application/rss+xml title="Гадаад харилцааны яам &raquo; Comments Feed" href=https://mfa.gov.mn/comments/feed><link
rel=alternate type=application/rss+xml title="Гадаад харилцааны яам &raquo; МОНГОЛ УЛС, ЯПОН УЛСЫН ХООРОНД ДИПЛОМАТ ХАРИЛЦАА ТОГТООСНЫ 50 ЖИЛИЙН ОЙН ХҮРЭЭНД СОЁЛ, УРЛАГ, СПОРТЫН АРГА ХЭМЖЭЭ ЗОХИОН БАЙГУУЛНА Comments Feed" href=https://mfa.gov.mn/68851/feed> <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mfa.gov.mn\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link
rel=stylesheet href=https://mfa.gov.mn/wp-content/cache/minify/1/94ce5.css media=all><style id=mfa-responsive-inline-css>.vc_custom_1634606211281{padding-top:80px !important;padding-bottom:0px !important;background:#0d2b51 url(http://themewaves.com/mfa/wp-content/uploads/2020/12/Group-7.png?id=54862) !important;background-position:center !important;background-repeat:no-repeat !important;background-size:cover !important}</style> <script id=jquery-core-js-extra>var mfa_script_data={"ajaxurl":"https:\/\/mfa.gov.mn\/wp-admin\/admin-ajax.php"};</script> <script defer src=https://mfa.gov.mn/wp-content/cache/minify/1/a7e42.js></script> <link
rel=EditURI type=application/rsd+xml title=RSD href=https://mfa.gov.mn/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://mfa.gov.mn/wp-includes/wlwmanifest.xml><meta
name="generator" content="WordPress 5.8.1"><link
rel=shortlink href='https://mfa.gov.mn/?p=68851'><link
rel=alternate type=application/json+oembed href="https://mfa.gov.mn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmfa.gov.mn%2F68851"><link
rel=alternate type=text/xml+oembed href="https://mfa.gov.mn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmfa.gov.mn%2F68851&#038;format=xml"><meta
name="framework" content="Redux 4.1.24"><meta
name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress.">
<noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body
class="post-template-default single single-post postid-68851 single-format-standard loading wpb-js-composer js-comp-ver-6.6.0 vc_responsive"><div
class=tw-preloader><div
data-uk-spinner></div></div><section
class="uk-section tw-topbar uk-padding-remove-vertical"><div
class=uk-container><div
class=uk-grid-collapse data-uk-grid><div
class="uk-width-1-1 uk-width-1-3@m uk-width-1-5@l"><div
class=tw-topbar-left><ul
class="list-none uk-flex">
<li
class=top-left-item>
<a
href=http://mfa.gov.mn class=lang-change>MN</a>
</li>
<li
class=top-left-item>
<a
href=http://mfa.gov.mn/en class=lang-change>EN</a>
</li></ul><ul
class="list-none uk-flex">
<li
class="top-left-item uk-visible@m"><div
class="font-small font-size-down font-size">
<span>A</span>
<svg
width=10 height=2 viewBox="0 0 10 2" fill=none xmlns=http://www.w3.org/2000/svg><title>font size down</title>
<path
d="M0.333313 0.333374H9.66665V1.66671H0.333313V0.333374Z" fill=#D9B451 />
</svg></div>
</li>
<li
class="top-left-item uk-visible@m"><div
class="font-large font-size-up font-size">
<span>A</span>
<svg
width=10 height=10 viewBox="0 0 10 10" fill=none xmlns=http://www.w3.org/2000/svg><title>font size up</title>
<path
d="M4.33331 4.33337V0.333374H5.66665V4.33337H9.66665V5.66671H5.66665V9.66671H4.33331V5.66671H0.333313V4.33337H4.33331Z" fill=#D9B451 />
</svg></div>
</li>
<li
class="drop-down-search uk-hidden@m">
<a
class=lang-change href=#>
<svg
width=16 height=16 viewBox="0 0 16 16" fill=none xmlns=http://www.w3.org/2000/svg>
<path
d="M12.0207 11.078L14.876 13.9327L13.9327 14.876L11.078 12.0207C10.0159 12.8722 8.69471 13.3353 7.33337 13.3334C4.02137 13.3334 1.33337 10.6454 1.33337 7.33337C1.33337 4.02137 4.02137 1.33337 7.33337 1.33337C10.6454 1.33337 13.3334 4.02137 13.3334 7.33337C13.3353 8.69471 12.8722 10.0159 12.0207 11.078ZM10.6834 10.5834C11.5294 9.7133 12.002 8.54699 12 7.33337C12 4.75471 9.91137 2.66671 7.33337 2.66671C4.75471 2.66671 2.66671 4.75471 2.66671 7.33337C2.66671 9.91137 4.75471 12 7.33337 12C8.54699 12.002 9.7133 11.5294 10.5834 10.6834L10.6834 10.5834Z" fill=#D9B451 />
</svg>
</a><div
data-uk-dropdown="animation: uk-animation-slide-top-small; duration: 200;mode: click;offset: 18;pos:bottom-right"><form
class=search action=https://mfa.gov.mn/ ><input
class="uk-search-input input__field--hoshi" type=search name=s placeholder="Хайх үгээ бичнэ үү ."  value><button
type=submit class=button-search>
<svg
width=16 height=16 viewBox="0 0 16 16" fill=none xmlns=http://www.w3.org/2000/svg><title>Хайх</title>
<path
d="M12.0207 11.078L14.876 13.9327L13.9327 14.876L11.078 12.0207C10.0159 12.8721 8.69471 13.3353 7.33337 13.3333C4.02137 13.3333 1.33337 10.6453 1.33337 7.33333C1.33337 4.02133 4.02137 1.33333 7.33337 1.33333C10.6454 1.33333 13.3334 4.02133 13.3334 7.33333C13.3353 8.69466 12.8722 10.0158 12.0207 11.078ZM10.6834 10.5833C11.5294 9.71325 12.002 8.54695 12 7.33333C12 4.75466 9.91137 2.66666 7.33337 2.66666C4.75471 2.66666 2.66671 4.75466 2.66671 7.33333C2.66671 9.91133 4.75471 12 7.33337 12C8.54699 12.0019 9.7133 11.5294 10.5834 10.6833L10.6834 10.5833Z" fill=#D9B451 />
</svg>
</button></form></div>
</li></ul></div></div><div
class="uk-width-1-1  uk-width-2-3@m uk-width-4-5@l uk-visible@m"><div
class=tw-topbar-right><ul
class="list-none uk-flex">
<li>
<a
href=https://shilendans.gov.mn/org/413 class=lang-change>
<svg
width=16 height=16 viewBox="0 0 16 16" fill=none xmlns=http://www.w3.org/2000/svg><title>shilen dans name</title>
<path
d="M2.66668 3.33333V12.6667H13.3333V3.33333H2.66668ZM2.00001 2H14C14.1768 2 14.3464 2.07024 14.4714 2.19526C14.5964 2.32029 14.6667 2.48986 14.6667 2.66667V13.3333C14.6667 13.5101 14.5964 13.6797 14.4714 13.8047C14.3464 13.9298 14.1768 14 14 14H2.00001C1.8232 14 1.65363 13.9298 1.52861 13.8047C1.40358 13.6797 1.33334 13.5101 1.33334 13.3333V2.66667C1.33334 2.48986 1.40358 2.32029 1.52861 2.19526C1.65363 2.07024 1.8232 2 2.00001 2ZM9.86201 6.52867L8.66668 5.33333H12V8.66667L10.8047 7.47133L8.22868 10.0473L6.81468 8.63333L4.92868 10.5187L3.98601 9.576L6.81468 6.74733L8.22868 8.162L9.86201 6.52867Z" fill=#D9B451 />
</svg>Шилэн данс </a>
</li>
<li>
<a
href="http://mfa.gov.mn/?page_id=55168" class=lang-change>
<svg
width=16 height=16 viewBox="0 0 16 16" fill=none xmlns=http://www.w3.org/2000/svg><title>tugeemel asuult name</title>
<path
d="M8.00001 14.6667C4.31801 14.6667 1.33334 11.682 1.33334 8.00004C1.33334 4.31804 4.31801 1.33337 8.00001 1.33337C11.682 1.33337 14.6667 4.31804 14.6667 8.00004C14.6667 11.682 11.682 14.6667 8.00001 14.6667ZM8.00001 13.3334C9.4145 13.3334 10.7711 12.7715 11.7712 11.7713C12.7714 10.7711 13.3333 9.41453 13.3333 8.00004C13.3333 6.58555 12.7714 5.229 11.7712 4.2288C10.7711 3.22861 9.4145 2.66671 8.00001 2.66671C6.58552 2.66671 5.22897 3.22861 4.22877 4.2288C3.22858 5.229 2.66668 6.58555 2.66668 8.00004C2.66668 9.41453 3.22858 10.7711 4.22877 11.7713C5.22897 12.7715 6.58552 13.3334 8.00001 13.3334ZM7.33334 10H8.66668V11.3334H7.33334V10ZM8.66668 8.90337V9.33337H7.33334V8.33337C7.33334 8.15656 7.40358 7.98699 7.52861 7.86197C7.65363 7.73695 7.8232 7.66671 8.00001 7.66671C8.1894 7.6667 8.37488 7.6129 8.53489 7.51159C8.6949 7.41028 8.82285 7.26562 8.90386 7.09443C8.98486 6.92324 9.01559 6.73257 8.99247 6.5446C8.96934 6.35663 8.89331 6.1791 8.77323 6.03265C8.65315 5.8862 8.49395 5.77686 8.31416 5.71735C8.13436 5.65785 7.94137 5.65062 7.75763 5.69651C7.57389 5.7424 7.40695 5.83953 7.27625 5.97658C7.14556 6.11364 7.05646 6.285 7.01934 6.47071L5.71134 6.20871C5.79243 5.80343 5.97968 5.42695 6.25396 5.11776C6.52823 4.80858 6.87969 4.57776 7.2724 4.44892C7.66512 4.32008 8.085 4.29783 8.48913 4.38445C8.89326 4.47107 9.26714 4.66345 9.57256 4.94192C9.87797 5.2204 10.104 5.57498 10.2274 5.96942C10.3509 6.36385 10.3674 6.784 10.2753 7.18691C10.1831 7.58982 9.98565 7.96104 9.70302 8.26262C9.4204 8.56419 9.06277 8.78531 8.66668 8.90337Z" fill=#D9B451 />
</svg>Түгээмэл асуулт хариулт </a>
</li>
<li>
<a
href="http://mfa.gov.mn/?page_id=55201" class=lang-change>
<svg
width=12 height=12 viewBox="0 0 12 12" fill=none xmlns=http://www.w3.org/2000/svg><title>holboo barih name</title>
<path
d="M4.244 5.12133C4.86956 6.22032 5.77968 7.13044 6.87867 7.756L7.468 6.93067C7.56277 6.79796 7.7029 6.70459 7.86187 6.66822C8.02084 6.63186 8.18762 6.65502 8.33067 6.73333C9.27355 7.24862 10.3148 7.55852 11.386 7.64267C11.5532 7.65592 11.7092 7.73169 11.823 7.85488C11.9368 7.97807 12 8.13963 12 8.30733V11.282C12 11.4471 11.9388 11.6063 11.8282 11.7288C11.7177 11.8513 11.5655 11.9285 11.4013 11.9453C11.048 11.982 10.692 12 10.3333 12C4.62667 12 0 7.37333 0 1.66667C0 1.308 0.018 0.952 0.0546667 0.598667C0.0715031 0.434465 0.148656 0.282347 0.271193 0.171756C0.39373 0.0611648 0.552937 -3.55718e-05 0.718 1.55115e-08H3.69267C3.86037 -2.10123e-05 4.02193 0.0631677 4.14512 0.176967C4.26831 0.290767 4.34408 0.446816 4.35733 0.614C4.44148 1.68519 4.75138 2.72645 5.26667 3.66933C5.34498 3.81238 5.36814 3.97916 5.33178 4.13813C5.29541 4.2971 5.20204 4.43723 5.06933 4.532L4.244 5.12133ZM2.56267 4.68333L3.82933 3.77867C3.46986 3.00273 3.22357 2.17923 3.098 1.33333H1.34C1.336 1.444 1.334 1.55533 1.334 1.66667C1.33333 6.63733 5.36267 10.6667 10.3333 10.6667C10.4447 10.6667 10.556 10.6647 10.6667 10.66V8.902C9.82077 8.77643 8.99727 8.53014 8.22133 8.17067L7.31667 9.43733C6.95244 9.29581 6.59867 9.12873 6.258 8.93733L6.21933 8.91533C4.91172 8.17115 3.82885 7.08828 3.08467 5.78067L3.06267 5.742C2.87127 5.40133 2.70419 5.04756 2.56267 4.68333Z" fill=#D9B451 />
</svg>Холбоо барих </a>
</li>
<li
class=drop-down-search>
<a
class=lang-change href=#>
<svg
width=16 height=16 viewBox="0 0 16 16" fill=none xmlns=http://www.w3.org/2000/svg><title>Хайх</title>
<path
d="M12.0207 11.078L14.876 13.9327L13.9327 14.876L11.078 12.0207C10.0159 12.8722 8.69471 13.3353 7.33337 13.3334C4.02137 13.3334 1.33337 10.6454 1.33337 7.33337C1.33337 4.02137 4.02137 1.33337 7.33337 1.33337C10.6454 1.33337 13.3334 4.02137 13.3334 7.33337C13.3353 8.69471 12.8722 10.0159 12.0207 11.078ZM10.6834 10.5834C11.5294 9.7133 12.002 8.54699 12 7.33337C12 4.75471 9.91137 2.66671 7.33337 2.66671C4.75471 2.66671 2.66671 4.75471 2.66671 7.33337C2.66671 9.91137 4.75471 12 7.33337 12C8.54699 12.002 9.7133 11.5294 10.5834 10.6834L10.6834 10.5834Z" fill=#D9B451 />
</svg>Хайх </a><div
data-uk-dropdown="animation: uk-animation-slide-top-small; duration: 200;mode: click;offset: 18;pos:bottom-right"><form
class=search action=https://mfa.gov.mn/ ><input
class="uk-search-input input__field--hoshi" type=search name=s placeholder="Хайх үгээ бичнэ үү"  value><button
type=submit class=button-search>
<svg
width=16 height=16 viewBox="0 0 16 16" fill=none xmlns=http://www.w3.org/2000/svg><title>Хайх</title>
<path
d="M12.0207 11.078L14.876 13.9327L13.9327 14.876L11.078 12.0207C10.0159 12.8721 8.69471 13.3353 7.33337 13.3333C4.02137 13.3333 1.33337 10.6453 1.33337 7.33333C1.33337 4.02133 4.02137 1.33333 7.33337 1.33333C10.6454 1.33333 13.3334 4.02133 13.3334 7.33333C13.3353 8.69466 12.8722 10.0158 12.0207 11.078ZM10.6834 10.5833C11.5294 9.71325 12.002 8.54695 12 7.33333C12 4.75466 9.91137 2.66666 7.33337 2.66666C4.75471 2.66666 2.66671 4.75466 2.66671 7.33333C2.66671 9.91133 4.75471 12 7.33337 12C8.54699 12.0019 9.7133 11.5294 10.5834 10.6833L10.6834 10.5833Z" fill=#D9B451 />
</svg>
</button></form></div>
</li></ul></div><div
id=search-modal class="uk-modal-full uk-modal" data-uk-modal><div
class="uk-modal-dialog uk-flex uk-flex-center uk-flex-middle" data-uk-height-viewport><button
class=uk-modal-close-full type=button data-uk-close ></button><form
class="uk-search uk-search-large" action=https://mfa.gov.mn/ ><span
class=input--hoshi><input
class="uk-search-input input__field--hoshi" autofocus type=search name=s placeholder="Хайлт хийх түлхүүр үгээ оруулна уу."  value><label
class=input__label--hoshi></label><button
type=submit class=button-search><i
class=simple-icon-magnifier></i></button></span></form></div></div></div></div></div></section><header
class="header-container tw-header tw-header-light" data-uk-sticky="offset: 0;"><div
class=uk-container><div
class="tw-logo-container uk-flex-center uk-grid-medium" data-uk-grid><div
class="uk-width-2-3 uk-width-1-2@s uk-width-1-4@l"><div
class=tw-logo><a
href=https://mfa.gov.mn/ ><img
class=logo-img src=http://mfa.gov.mn/wp-content/uploads/2021/02/logo.png alt="Гадаад харилцааны яам"></a></div></div><div
class="uk-width-1-3 uk-width-1-2@s uk-width-3-4@l uk-flex uk-flex-right uk-flex-middle"><ul
id=menu-%d2%af%d0%bd%d0%b4%d1%81%d1%8d%d0%bd-%d1%86%d1%8d%d1%81 class="tw-main-menu uk-visible@l"><li
id=menu-item-57016 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57016"><a
href=#>Яамны тухай</a><div
class=mega-content data-uk-dropdown="animation: uk-animation-slide-bottom-small; pos: bottom-justify; boundary: .tw-logo-container; boundary-align: true; delay-hide: 100;"><div
class=tw-content-menu-right-block-container><section
class="tw-row uk-section  vc_custom_1625808083724"><div
class="uk-container "><div
class=" uk-grid-medium" data-uk-grid><div
class="tw-column uk-width-1-1 uk-width-1-4@m uk-width-1-2@s"><div
class="vc_wp_custommenu wpb_content_element"><div
class="widget widget_nav_menu"><h2 class="widgettitle">Удирдлага</h2><div
class=menu-%d1%83%d0%b4%d0%b8%d1%80%d0%b4%d0%bb%d0%b0%d0%b3%d0%b0-container><ul
id=menu-%d1%83%d0%b4%d0%b8%d1%80%d0%b4%d0%bb%d0%b0%d0%b3%d0%b0 class=menu><li
id=menu-item-63080 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63080"><a
href=https://mfa.gov.mn/%d1%82%d0%b0%d0%bd%d0%b8%d0%bb%d1%86%d1%83%d1%83%d0%bb%d0%b3%d0%b0>Эрхэм зорилго, үйл ажиллагааны стратегийн зорилт</a></li>
<li
id=menu-item-58472 class="menu-item menu-item-type-post_type menu-item-object-headofministry menu-item-58472"><a
href=https://mfa.gov.mn/headofministry/55514>Гадаад харилцааны сайд</a></li>
<li
id=menu-item-58473 class="menu-item menu-item-type-post_type menu-item-object-headofministry menu-item-58473"><a
href=https://mfa.gov.mn/headofministry/55518>Гадаад харилцааны дэд сайд</a></li>
<li
id=menu-item-58474 class="menu-item menu-item-type-post_type menu-item-object-headofministry menu-item-58474"><a
href=https://mfa.gov.mn/headofministry/55521>Төрийн нарийн бичгийн дарга</a></li></ul></div></div></div></div><div
class="tw-column uk-width-1-1 uk-width-1-4@m uk-width-1-2@s"><div
class="vc_wp_custommenu wpb_content_element"><div
class="widget widget_nav_menu"><h2 class="widgettitle">БҮТЭЦ ЗОХИОН БАЙГУУЛАЛТ</h2><div
class=menu-%d0%b1%d2%af%d1%82%d1%8d%d1%86-%d0%b7%d0%be%d1%85%d0%b8%d0%be%d0%bd-%d0%b1%d0%b0%d0%b9%d0%b3%d1%83%d1%83%d0%bb%d0%b0%d0%bb%d1%82-container><ul
id=menu-%d0%b1%d2%af%d1%82%d1%8d%d1%86-%d0%b7%d0%be%d1%85%d0%b8%d0%be%d0%bd-%d0%b1%d0%b0%d0%b9%d0%b3%d1%83%d1%83%d0%bb%d0%b0%d0%bb%d1%82 class=menu><li
id=menu-item-61850 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61850"><a
href=http://mfa.gov.mn/mfa-structure>Байгууллагын бүтэц, зохион байгуулалт</a></li>
<li
id=menu-item-61851 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61851"><a
href=http://mfa.gov.mn/ministry-foreign-affairs/human-resources>Хүний нөөц</a></li>
<li
id=menu-item-61853 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61853"><a
href=http://mfa.gov.mn/ministry-foreign-affairs/ethics-committee>Ёс зүйн зөвлөл</a></li></ul></div></div></div></div><div
class="tw-column uk-width-1-1 uk-width-1-4@m uk-width-1-2@s"><div
class="vc_wp_custommenu wpb_content_element"><div
class="widget widget_nav_menu"><h2 class="widgettitle">ГАДААД ХАРИЛЦААНЫ ТҮҮХ</h2><div
class=menu-%d0%b3%d0%b0%d0%b4%d0%b0%d0%b0%d0%b4-%d1%85%d0%b0%d1%80%d0%b8%d0%bb%d1%86%d0%b0%d0%b0%d0%bd%d1%8b-%d1%82%d2%af%d2%af%d1%85-container><ul
id=menu-%d0%b3%d0%b0%d0%b4%d0%b0%d0%b0%d0%b4-%d1%85%d0%b0%d1%80%d0%b8%d0%bb%d1%86%d0%b0%d0%b0%d0%bd%d1%8b-%d1%82%d2%af%d2%af%d1%85 class=menu><li
id=menu-item-57062 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57062"><a
href=https://mfa.gov.mn/generations-of-ministers>Үе үеийн сайд нарын танилцуулга</a></li></ul></div></div></div></div><div
class="tw-column uk-width-1-1 uk-width-1-4@m uk-width-1-2@s"><div
class="vc_wp_custommenu wpb_content_element"><div
class="widget widget_nav_menu"><h2 class="widgettitle">ДИПЛОМАТ ЁСЛОЛ</h2><div
class=menu-%d0%b4%d0%b8%d0%bf%d0%bb%d0%be%d0%bc%d0%b0%d1%82-%d1%91%d1%81%d0%bb%d0%be%d0%bb%d1%8b%d0%bd-%d0%b3%d0%b0%d0%b7%d0%b0%d1%80-container><ul
id=menu-%d0%b4%d0%b8%d0%bf%d0%bb%d0%be%d0%bc%d0%b0%d1%82-%d1%91%d1%81%d0%bb%d0%be%d0%bb%d1%8b%d0%bd-%d0%b3%d0%b0%d0%b7%d0%b0%d1%80 class=menu><li
id=menu-item-61855 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61855"><a
href=http://mfa.gov.mn/form>Цахим бүртгэл</a></li></ul></div></div></div></div></div></div></section></div></div></li>
<li
id=menu-item-57002 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57002"><a
href=#>Гадаад Бодлого</a><div
class=mega-content data-uk-dropdown="animation: uk-animation-slide-bottom-small; pos: bottom-justify; boundary: .tw-logo-container; boundary-align: true; delay-hide: 100;"><div
class=tw-content-menu-right-block-container><section
class="tw-row uk-section  vc_custom_1625746869245"><div
class="uk-container "><div
class=" uk-grid-medium" data-uk-grid><div
class="tw-column uk-width-1-1 uk-width-1-5@m uk-width-1-2@s"><div
class="vc_wp_custommenu wpb_content_element"><div
class="widget widget_nav_menu"><h2 class="widgettitle">БОДЛОГЫН БАРИМТ БИЧМГ, САНААЧИЛГА</h2><div
class=menu-%d0%b1%d0%be%d0%b4%d0%bb%d0%be%d0%b3%d1%8b%d0%bd-%d0%b1%d0%b0%d1%80%d0%b8%d0%bc%d1%82-%d0%b1%d0%b8%d1%87%d0%b8%d0%b3-%d1%81%d0%b0%d0%bd%d0%b0%d0%b0%d1%87%d0%b8%d0%bb%d0%b3%d0%b0-container><ul
id=menu-%d0%b1%d0%be%d0%b4%d0%bb%d0%be%d0%b3%d1%8b%d0%bd-%d0%b1%d0%b0%d1%80%d0%b8%d0%bc%d1%82-%d0%b1%d0%b8%d1%87%d0%b8%d0%b3-%d1%81%d0%b0%d0%bd%d0%b0%d0%b0%d1%87%d0%b8%d0%bb%d0%b3%d0%b0 class=menu><li
id=menu-item-61740 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61740"><a
href=http://mfa.gov.mn/trade/61525>Үндэсний аюулгүй байдлын үзэл баримтлал</a></li>
<li
id=menu-item-61741 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61741"><a
href=#>Гадаад бодлогын үзэл баримтлал</a></li>
<li
id=menu-item-61160 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61160"><a
href=http://mfa.gov.mn/mongolian-foreign-policy/documents/ub-talks>Улаанбаатарын яриа хэлэлцээ</a></li>
<li
id=menu-item-61161 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61161"><a
href=http://mfa.gov.mn/mongolian-foreign-policy/%d0%b4%d0%b8%d0%bf%d0%bb%d0%be%d0%bc%d0%b0%d1%82-%d1%85%d0%b0%d1%80%d0%b8%d0%bb%d1%86%d0%b0%d0%b0/third-neighbors>Гуравдагч хөршийн бодлого</a></li>
<li
id=menu-item-61162 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61162"><a
href=http://mfa.gov.mn/%d1%86%d3%a9%d0%bc%d0%b8%d0%b9%d0%bd-%d0%b7%d1%8d%d0%b2%d1%81%d0%b3%d1%8d%d1%8d%d1%81-%d0%b0%d0%bd%d0%b3%d0%b8%d0%b4-%d1%81%d1%82%d0%b0%d1%82%d1%83%d1%81>Цөмийн зэвсгээс ангид байх</a></li></ul></div></div></div></div><div
class="tw-column uk-width-1-1 uk-width-1-5@m uk-width-1-2@s"><div
class="vc_wp_custommenu wpb_content_element"><div
class="widget widget_nav_menu"><h2 class="widgettitle">ДИПЛОМАТ ХАРИЛЦАА</h2><div
class=menu-%d0%b4%d0%b8%d0%bf%d0%bb%d0%be%d0%bc%d0%b0%d1%82-%d1%85%d0%b0%d1%80%d0%b8%d0%bb%d1%86%d0%b0%d0%b0-container><ul
id=menu-%d0%b4%d0%b8%d0%bf%d0%bb%d0%be%d0%bc%d0%b0%d1%82-%d1%85%d0%b0%d1%80%d0%b8%d0%bb%d1%86%d0%b0%d0%b0 class=menu><li
id=menu-item-61485 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61485"><a
href=http://mfa.gov.mn/mongolian-foreign-policy/%d0%b4%d0%b8%d0%bf%d0%bb%d0%be%d0%bc%d0%b0%d1%82-%d1%85%d0%b0%d1%80%d0%b8%d0%bb%d1%86%d0%b0%d0%b0/states-with-diplomatic-relations>Дипломат харилцаатай орнууд</a></li>
<li
id=menu-item-61163 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61163"><a
href=http://mfa.gov.mn/mongolian-foreign-policy/%D0%B4%D0%B8%D0%BF%D0%BB%D0%BE%D0%BC%D0%B0%D1%82-%D1%85%D0%B0%D1%80%D0%B8%D0%BB%D1%86%D0%B0%D0%B0/neighboring-states>Хөрш орнууд</a></li>
<li
id=menu-item-61486 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61486"><a
href=#>Гуравдагч хөрш орнууд</a></li>
<li
id=menu-item-61487 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61487"><a
href=http://mfa.gov.mn/mongolian-foreign-policy/%d0%b4%d0%b8%d0%bf%d0%bb%d0%be%d0%bc%d0%b0%d1%82-%d1%85%d0%b0%d1%80%d0%b8%d0%bb%d1%86%d0%b0%d0%b0/multilateral-cooperation>Олон талт харилцаа</a></li>
<li
id=menu-item-61488 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61488"><a
href=http://mfa.gov.mn/mongolian-foreign-policy/%D0%B4%D0%B8%D0%BF%D0%BB%D0%BE%D0%BC%D0%B0%D1%82-%D1%85%D0%B0%D1%80%D0%B8%D0%BB%D1%86%D0%B0%D0%B0/diplomatic-and-un-missions-in-ub>Монгол Улс дахь гадаад улсын дипломат, консулын төлөөлөгчийн газрууд</a></li>
<li
id=menu-item-61489 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61489"><a
href=http://mfa.gov.mn/mongolian-foreign-policy/%d0%b4%d0%b8%d0%bf%d0%bb%d0%be%d0%bc%d0%b0%d1%82-%d1%85%d0%b0%d1%80%d0%b8%d0%bb%d1%86%d0%b0%d0%b0/overseas-missions>Монгол Улсаас хилийн чанадад суугаа ДТГ</a></li>
<li
id=menu-item-63818 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63818"><a
href=#>Бусад орнууд</a></li></ul></div></div></div></div><div
class="tw-column uk-width-1-1 uk-width-1-5@m uk-width-1-2@s"><div
class="vc_wp_custommenu wpb_content_element"><div
class="widget widget_nav_menu"><h2 class="widgettitle">МОНГОЛ УЛСЫГ ГАДААДАД СУРТАЛЧЛАХ БОДЛОГО</h2><div
class=menu-%d0%bc%d0%be%d0%bd%d0%b3%d0%be%d0%bb-%d1%83%d0%bb%d1%81%d1%8b%d0%b3-%d0%b3%d0%b0%d0%b4%d0%b0%d0%b0%d0%b4%d0%b0%d0%b4-%d1%81%d1%83%d1%80%d1%82%d0%b0%d0%bb%d1%87%d0%bb%d0%b0%d1%85-%d0%b1%d0%be%d0%b4-container><ul
id=menu-%d0%bc%d0%be%d0%bd%d0%b3%d0%be%d0%bb-%d1%83%d0%bb%d1%81%d1%8b%d0%b3-%d0%b3%d0%b0%d0%b4%d0%b0%d0%b0%d0%b4%d0%b0%d0%b4-%d1%81%d1%83%d1%80%d1%82%d0%b0%d0%bb%d1%87%d0%bb%d0%b0%d1%85-%d0%b1%d0%be%d0%b4 class=menu><li
id=menu-item-61194 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61194"><a
href=http://mfa.gov.mn/public_diplomacy/56460>Гадаад сурталчилгааны бодлого</a></li>
<li
id=menu-item-61195 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61195"><a
href=http://mfa.gov.mn/61511-2>Хилийн чанад дахь монгол хэл, соёлын төв</a></li>
<li
id=menu-item-61196 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61196"><a
href=http://mfa.gov.mn/61511-2-copy>Хилийн чанад дахь монголчуудын холбоод</a></li></ul></div></div></div></div><div
class="tw-column uk-width-1-1 uk-width-1-5@m uk-width-1-2@s"><div
class="vc_wp_custommenu wpb_content_element"><div
class="widget widget_nav_menu"><h2 class="widgettitle">ХҮНИЙ ЭРХ</h2><div
class=menu-%d1%85%d2%af%d0%bd%d0%b8%d0%b9-%d1%8d%d1%80%d1%85-container><ul
id=menu-%d1%85%d2%af%d0%bd%d0%b8%d0%b9-%d1%8d%d1%80%d1%85 class=menu><li
id=menu-item-61198 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61198"><a
href=#>Монгол Улс ба Хүний эрхийн зөвлөл</a></li>
<li
id=menu-item-61203 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61203"><a
href=#>Хүний эрхийн олон улсын гэрээний хэрэгжилтийн илтгэл</a></li>
<li
id=menu-item-61205 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61205"><a
href=#>Хүний эрхийн олон улсын гэрээ</a></li>
<li
id=menu-item-61206 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61206"><a
href=#>Олон улсын хөдөлмөрийн байгууллагын конвенц</a></li></ul></div></div></div></div><div
class="tw-column uk-width-1-1 uk-width-1-5@m uk-width-1-2@s"><div
class="vc_wp_custommenu wpb_content_element"><div
class="widget widget_nav_menu"><h2 class="widgettitle">БАРИМТ БИЧИГ</h2><div
class=menu-%d0%b1%d0%b0%d1%80%d0%b8%d0%bc%d1%82-%d0%b1%d0%b8%d1%87%d0%b8%d0%b3-container><ul
id=menu-%d0%b1%d0%b0%d1%80%d0%b8%d0%bc%d1%82-%d0%b1%d0%b8%d1%87%d0%b8%d0%b3 class=menu><li
id=menu-item-61207 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61207"><a
href=#>Монгол Улсын хууль тогтоомж</a></li>
<li
id=menu-item-61215 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61215"><a
href=#>Монгол Улсын нэгдэн орсон олон талт гэрээ</a></li>
<li
id=menu-item-61218 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61218"><a
href=#>Монгол Улсын бусад улстай байгуулсан хоёр талт гэрээ</a></li>
<li
id=menu-item-61221 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61221"><a
href=#>Байгууллага хоорондын гэрээ</a></li></ul></div></div></div></div></div></div></section></div></div></li>
<li
id=menu-item-61122 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61122"><a
href=#>Гадаад худалдааны бодлого</a><div
class=mega-content data-uk-dropdown="animation: uk-animation-slide-bottom-small; pos: bottom-justify; boundary: .tw-logo-container; boundary-align: true; delay-hide: 100;"><div
class=tw-content-menu-right-block-container><section
class="tw-row uk-section  vc_custom_1625799576015"><div
class="uk-container "><div
class=" uk-grid-medium" data-uk-grid><div
class="tw-column uk-width-1-1 uk-width-1-5@m uk-width-1-2@s"><div
class="vc_wp_custommenu wpb_content_element"><div
class="widget widget_nav_menu"><h2 class="widgettitle">ГАДААД ХУДАЛДААНЫ БОДЛОГО</h2><div
class=menu-%d0%b3%d0%b0%d0%b4%d0%b0%d0%b0%d0%b4-%d1%85%d1%83%d0%b4%d0%b0%d0%bb%d0%b4%d0%b0%d0%b0%d0%bd%d1%8b-%d0%b1%d0%be%d0%b4%d0%bb%d0%be%d0%b3%d0%be-container><ul
id=menu-%d0%b3%d0%b0%d0%b4%d0%b0%d0%b0%d0%b4-%d1%85%d1%83%d0%b4%d0%b0%d0%bb%d0%b4%d0%b0%d0%b0%d0%bd%d1%8b-%d0%b1%d0%be%d0%b4%d0%bb%d0%be%d0%b3%d0%be class=menu><li
id=menu-item-61108 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61108"><a
href=http://mfa.gov.mn/trade/61525>Үндэсний аюулгүй байдлын үзэл баримтлал</a></li>
<li
id=menu-item-61109 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61109"><a
href=http://mfa.gov.mn/trade/61577>Гадаад бодлогын үзэл баримтлал</a></li>
<li
id=menu-item-61110 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61110"><a
href=http://mfa.gov.mn/trade/61592>ДХБ-ын хэлэлцээрүүд</a></li>
<li
id=menu-item-61111 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61111"><a
href="https://www.legalinfo.mn/annex/details/8719?lawid=13692">Монгол экспорт хөтөлбөр</a></li>
<li
id=menu-item-61112 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61112"><a
href=http://mfa.gov.mn/%d1%8d%d0%ba%d1%81%d0%bf%d0%be%d1%80%d1%82%d1%8b%d0%b3-%d0%b4%d1%8d%d0%bc%d0%b6%d0%b8%d1%85-%d0%b7%d3%a9%d0%b2%d0%bb%d3%a9%d0%bb>Экспортыг дэмжих зөвлөл</a></li>
<li
id=menu-item-61113 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61113"><a
href="https://www.legalinfo.mn/annex/details/11590?lawid=16042">Хамгаалалтын арга хэмжээний журам</a></li>
<li
id=menu-item-61114 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61114"><a
href=http://www.wcoomd.org/ >Дэлхийн гаалийн байгууллага</a></li>
<li
id=menu-item-61290 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61290"><a
href=https://www.customs.gov.mn>Гаалийн ерөнхий газар</a></li></ul></div></div></div></div><div
class="tw-column uk-width-1-1 uk-width-1-5@m uk-width-1-2@s"><div
class="vc_wp_custommenu wpb_content_element"><div
class="widget widget_nav_menu"><h2 class="widgettitle">ДЭЛХИЙН ХУДАЛДААНЫ БАЙГУУЛЛАГА</h2><div
class=menu-%d0%b4%d1%8d%d0%bb%d1%85%d0%b8%d0%b9%d0%bd-%d1%85%d1%83%d0%b4%d0%b0%d0%bb%d0%b4%d0%b0%d0%b0%d0%bd%d1%8b-%d0%b1%d0%b0%d0%b9%d0%b3%d1%83%d1%83%d0%bb%d0%bb%d0%b0%d0%b3%d0%b0-container><ul
id=menu-%d0%b4%d1%8d%d0%bb%d1%85%d0%b8%d0%b9%d0%bd-%d1%85%d1%83%d0%b4%d0%b0%d0%bb%d0%b4%d0%b0%d0%b0%d0%bd%d1%8b-%d0%b1%d0%b0%d0%b9%d0%b3%d1%83%d1%83%d0%bb%d0%bb%d0%b0%d0%b3%d0%b0 class=menu><li
id=menu-item-61115 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61115"><a
href=https://www.wto.org>Дэлхийн худалдааны байгууллага</a></li>
<li
id=menu-item-61117 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61117"><a
href=http://mfa.gov.mn/%d1%85%d1%83%d0%b4%d0%b0%d0%bb%d0%b4%d0%b0%d0%b0%d0%bd%d1%8b-%d0%b1%d0%be%d0%b4%d0%bb%d0%be%d0%b3%d1%8b%d0%b3-%d1%85%d1%8f%d0%bd%d0%b0%d0%bd-%d1%85%d1%8d%d0%bb%d1%8d%d0%bb%d1%86%d1%8d%d1%85-%d0%bc>Худалдааны бодлогыг хянан  хэлэлцэх</a></li>
<li
id=menu-item-61118 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61118"><a
href=http://mfa.gov.mn/%d1%85%d1%83%d0%b4%d0%b0%d0%bb%d0%b4%d0%b0%d0%b0%d0%b3-%d1%85%d3%a9%d0%bd%d0%b3%d3%a9%d0%b2%d1%87%d0%bb%d3%a9%d1%85-%d2%af%d0%bd%d0%b4%d1%8d%d1%81%d0%bd%d0%b8%d0%b9-%d1%85%d0%be%d1%80%d0%be%d0%be>Худалдааг хөнгөвчлөх үндэсний хороо</a></li></ul></div></div></div></div><div
class="tw-column uk-width-1-1 uk-width-1-5@m uk-width-1-2@s"><div
class="vc_wp_custommenu wpb_content_element"><div
class="widget widget_nav_menu"><h2 class="widgettitle">ЧӨЛӨӨТ ХУДАЛДААНЫ ХЭЛЭЛЦЭЭР</h2><div
class=menu-%d1%87%d3%a9%d0%bb%d3%a9%d3%a9%d1%82-%d1%85%d1%83%d0%b4%d0%b0%d0%bb%d0%b4%d0%b0%d0%b0%d0%bd%d1%8b-%d1%85%d1%8d%d0%bb%d1%8d%d0%bb%d1%86%d1%8d%d1%8d%d1%80-container><ul
id=menu-%d1%87%d3%a9%d0%bb%d3%a9%d3%a9%d1%82-%d1%85%d1%83%d0%b4%d0%b0%d0%bb%d0%b4%d0%b0%d0%b0%d0%bd%d1%8b-%d1%85%d1%8d%d0%bb%d1%8d%d0%bb%d1%86%d1%8d%d1%8d%d1%80 class=menu><li
id=menu-item-61119 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61119"><a
href=http://mfa.gov.mn/mongolian-japanese-economy>Монгол Улс, Япон Улсын Эдийн засгийн түншлэлийн хэлэлцээр</a></li>
<li
id=menu-item-61120 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61120"><a
href="http://mfa.gov.mn/%D0%B0%D0%B7%D0%B8-%D0%BD%D0%BE%D0%BC%D1%85%D0%BE%D0%BD-%D0%B4%D0%B0%D0%BB%D0%B0%D0%B9%D0%BD-%D1%85%D1%83%D0%B4%D0%B0%D0%BB%D0%B4%D0%B0%D0%B0%D0%BD%D1%8B-%D1%85%D1%8D%D0%BB%D1%8D%D0%BB%D1%86%D1%8D?preview=true">Ази, Номхон далайн худалдааны хэлэлцээр</a></li>
<li
id=menu-item-61121 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61121"><a
href=http://mfa.gov.mn/%D0%BC%D0%BE%D0%BD%D0%B3%D0%BE%D0%BB-%D1%83%D0%BB%D1%81-%D0%B5%D0%B2%D1%80%D0%B0%D0%B7%D0%B8%D0%B9%D0%BD-%D1%8D%D0%B4%D0%B8%D0%B9%D0%BD-%D0%B7%D0%B0%D1%81%D0%B3%D0%B8%D0%B9%D0%BD-%D1%85%D0%BE%D0%BB>Монгол Улс, ЕАЭЗХ-ны Чөлөөт худалдааны хэлэлцээр</a></li>
<li
id=menu-item-61293 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61293"><a
href=http://mfa.gov.mn/%D0%BC%D0%BE%D0%BD%D0%B3%D0%BE%D0%BB-%D0%B1%D0%BD%D1%81%D1%83-%D1%8D%D0%B4%D0%B8%D0%B9%D0%BD-%D0%B7%D0%B0%D1%81%D0%B3%D0%B8%D0%B9%D0%BD-%D1%82%D2%AF%D0%BD%D1%88%D0%BB%D1%8D%D0%BB%D0%B8%D0%B9%D0%BD>Монгол Улс, БНСУ-ын Эдийн засгийн түншлэлийн хэлэлцээр</a></li></ul></div></div></div></div><div
class="tw-column uk-width-1-1 uk-width-1-5@m uk-width-1-2@s"><div
id=https://mongoliatradeportal.gov.mn/ class="vc_wp_custommenu wpb_content_element"><div
class="widget widget_nav_menu"><h2 class="widgettitle">ЭДИЙН ЗАСГИЙН ХАМТЫН АЖИЛЛАГАА</h2><div
class=menu-%d1%8d%d0%b4%d0%b8%d0%b9%d0%bd-%d0%b7%d0%b0%d1%81%d0%b3%d0%b8%d0%b9%d0%bd-%d1%85%d0%b0%d0%bc%d1%82%d1%8b%d0%bd-%d0%b0%d0%b6%d0%b8%d0%bb%d0%bb%d0%b0%d0%b3%d0%b0%d0%b0-container><ul
id=menu-%d1%8d%d0%b4%d0%b8%d0%b9%d0%bd-%d0%b7%d0%b0%d1%81%d0%b3%d0%b8%d0%b9%d0%bd-%d1%85%d0%b0%d0%bc%d1%82%d1%8b%d0%bd-%d0%b0%d0%b6%d0%b8%d0%bb%d0%bb%d0%b0%d0%b3%d0%b0%d0%b0 class=menu><li
id=menu-item-61129 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61129"><a
href=http://mfa.gov.mn/mongolian-russian-chinese-economy>Монгол-Орос-Хятадын эдийн засгийн коридор байгуулах хөтөлбөр</a></li>
<li
id=menu-item-61130 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61130"><a
href=http://mfa.gov.mn/%d0%bc%d0%be%d0%bd%d0%b3%d0%be%d0%bb-%d0%b0%d0%bd%d1%83-%d1%8b%d0%bd-%d1%8d%d0%b4%d0%b8%d0%b9%d0%bd-%d0%b7%d0%b0%d1%81%d0%b3%d0%b8%d0%b9%d0%bd-%d0%b1%d0%be%d0%b4%d0%bb%d0%be%d0%b3%d1%8b%d0%bd-%d0%b7>Монгол Улс, АНУ-ын Эдийн засгийн бодлогын зөвлөлдөх уулзалт</a></li>
<li
id=menu-item-61131 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61131"><a
href=http://mfa.gov.mn/mongolia-european-union>Монгол Улс, ЕХ-ны Худалдаа, хөрөнгө оруулалтын дэд хороо</a></li>
<li
id=menu-item-61132 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61132"><a
href=http://tram-mn.eu/ >Монголын худалдааг дэмжих төсөл</a></li>
<li
id=menu-item-61791 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61791"><a
href=http://mfa.gov.mn/61793-2-copy>Монгол Улс, АНУ-ын Худалдаа хөрөнгө оруулалтын хамтарсан хороо</a></li>
<li
id=menu-item-61783 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61783"><a
href=http://mfa.gov.mn/61800-1>Олон улсын байгууллагууд</a></li></ul></div></div></div></div><div
class="tw-column uk-width-1-1 uk-width-1-5@m uk-width-1-2@s"><div
class="vc_wp_custommenu wpb_content_element"><div
class="widget widget_nav_menu"><h2 class="widgettitle">МЭДЭЭ МЭДЭЭЛЭЛ</h2><div
class=menu-%d0%bc%d1%8d%d0%b4%d1%8d%d1%8d-%d0%bc%d1%8d%d0%b4%d1%8d%d1%8d%d0%bb%d1%8d%d0%bb-container><ul
id=menu-%d0%bc%d1%8d%d0%b4%d1%8d%d1%8d-%d0%bc%d1%8d%d0%b4%d1%8d%d1%8d%d0%bb%d1%8d%d0%bb class=menu><li
id=menu-item-61133 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61133"><a
href=http://mfa.gov.mn/61838-2>Үйл явдал</a></li>
<li
id=menu-item-61134 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61134"><a
href="http://mfa.gov.mn/%d0%b4%d1%82%d0%b3-%d1%83%d1%83%d0%b4%d1%8b%d0%bd-%d0%bc%d1%8d%d0%b4%d1%8d%d1%8d?preview=true">ДТГ-уудын мэдээ</a></li>
<li
id=menu-item-61294 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61294"><a
href=http://mfa.gov.mn/research-brochure>Судалгаа, ном товхимол</a></li></ul></div></div></div><div
class="vc_wp_custommenu wpb_content_element"><div
class="widget widget_nav_menu"><h2 class="widgettitle">МЭДЭЭЛЛИЙН НЭГДСЭН САН</h2><div
class=menu-%d0%bc%d1%8d%d0%b4%d1%8d%d1%8d%d0%bb%d0%bb%d0%b8%d0%b9%d0%bd-%d0%bd%d1%8d%d0%b3%d0%b4%d1%81%d1%8d%d0%bd-%d1%81%d0%b0%d0%bd-container><ul
id=menu-%d0%bc%d1%8d%d0%b4%d1%8d%d1%8d%d0%bb%d0%bb%d0%b8%d0%b9%d0%bd-%d0%bd%d1%8d%d0%b3%d0%b4%d1%81%d1%8d%d0%bd-%d1%81%d0%b0%d0%bd class=menu><li
id=menu-item-61136 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61136"><a
href=http://www.mongoliatradeportal.com>Гадаад худалдааны мэдээллийн нэгдсэн портал</a></li>
<li
id=menu-item-61137 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61137"><a
href=https://www.1212.mn/ >Статистикийн нэгдсэн сан</a></li></ul></div></div></div></div></div></div></section></div></div></li>
<li
id=menu-item-57001 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-57001"><a
href=https://mfa.gov.mn/news>Мэдээ</a><ul
class=" tw-bb-gradient uk-box-shadow-small sub-menu uk-animation-fade">	<li
id=menu-item-62497 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62497"><a
href=http://mfa.gov.mn/%d1%85%d1%8d%d0%b2%d0%bb%d1%8d%d0%bb%d0%b8%d0%b9%d0%bd-%d0%bc%d1%8d%d0%b4%d1%8d%d1%8d>Хэвлэлийн мэдээ</a></li>
<li
id=menu-item-57020 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57020"><a
href=https://mfa.gov.mn/category/interviews-articles>Ярилцлага, нийтлэл</a></li>
<li
id=menu-item-57022 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57022"><a
href=https://mfa.gov.mn/category/statement-of-the-spokesperson>Хэвлэлийн төлөөлөгчийн мэдэгдэл</a></li>
<li
id=menu-item-57019 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57019"><a
href=https://mfa.gov.mn/category/press-releases-of-diplomatic-missions>ДТГ-уудын хэвлэлийн мэдээ</a></li>
<li
id=menu-item-64889 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64889"><a
href=https://mfa.gov.mn/video-news>Видео мэдээ</a></li></ul>
</li>
<li
id=menu-item-57057 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57057"><a
target=_blank href=https://consul.mn/ >Консул</a></li>
<li
id=menu-item-66469 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66469"><a
href=https://mfa.gov.mn/%d0%bc%d0%be%d0%bd%d0%b3%d0%be%d0%bb-%d1%83%d0%bb%d1%81%d1%8b%d0%bd-%d1%81%d0%be%d1%91%d0%bb%d1%8b%d0%bd-%d1%8d%d0%bb%d1%87>Монгол улсын соёлын элч</a></li>
<li
id=menu-item-57000 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57000"><a
href=https://mfa.gov.mn/about-mongolia>Ил тод байдал, Хууль эрх зүй</a><div
class=mega-content data-uk-dropdown="animation: uk-animation-slide-bottom-small; pos: bottom-justify; boundary: .tw-logo-container; boundary-align: true; delay-hide: 100;"><div
class=tw-content-menu-right-block-container><section
class="tw-row uk-section  vc_custom_1625812637844"><div
class="uk-container "><div
class=" uk-grid-medium" data-uk-grid><div
class="tw-column uk-width-1-1 uk-width-1-2@m"><div
class="vc_wp_custommenu wpb_content_element"><div
class="widget widget_nav_menu"><h2 class="widgettitle">МЭДЭЭЛЛИЙН ИЛ ТОД БАЙДАЛ</h2><div
class=menu-%d0%bc%d1%8d%d0%b4%d1%8d%d1%8d%d0%bb%d0%bb%d0%b8%d0%b9%d0%bd-%d0%b8%d0%bb-%d1%82%d0%be%d0%b4-%d0%b1%d0%b0%d0%b9%d0%b4%d0%b0%d0%bb-container><ul
id=menu-%d0%bc%d1%8d%d0%b4%d1%8d%d1%8d%d0%bb%d0%bb%d0%b8%d0%b9%d0%bd-%d0%b8%d0%bb-%d1%82%d0%be%d0%b4-%d0%b1%d0%b0%d0%b9%d0%b4%d0%b0%d0%bb class=menu><li
id=menu-item-61884 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61884"><a
href=http://mfa.gov.mn/anti-corruption-activities>Авлигатай тэмцэх үйл ажиллагаа</a></li>
<li
id=menu-item-66526 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66526"><a
href=https://mfa.gov.mn/%d1%82%d3%a9%d1%80%d0%b8%d0%b9%d0%bd-%d0%b0%d0%bb%d0%b1%d0%b0%d0%bd%d1%8b-%d1%81%d0%b0%d0%bb%d0%b1%d0%b0%d1%80-%d0%b7%d3%a9%d0%b2%d0%bb%d3%a9%d0%bb>Төрийн албаны салбар зөвлөл</a></li>
<li
id=menu-item-61886 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61886"><a
href=#>Төсөв, санхүүгийн ил тод байдал</a></li>
<li
id=menu-item-64559 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64559"><a
href=https://mfa.gov.mn/tailan-medeelel>Үйл ажиллагааны ил тод байдал</a></li>
<li
id=menu-item-61888 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61888"><a
href=#>Өргөн мэдүүлсэн төсөл</a></li>
<li
id=menu-item-61889 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61889"><a
href=#>Хууль тогтоомж, ЗХХТА-ын төсөлд санал авах</a></li>
<li
id=menu-item-66464 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66464"><a
href="https://www.youtube.com/watch?v=YNay4euOgyM&feature=emb_logo">Мэдүүлэг гаргагч нарт зориулсан видео</a></li>
<li
id=menu-item-67929 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67929"><a
href=http://mfa.gov.mn/wp-content/uploads/2022/05/Улсын-комиссын-дүгнэлт.pdf>Барилга байгууламжийг ашиглалтад оруулахыг зөвшөөрсөн улсын комиссын дүгнэлт</a></li>
<li
id=menu-item-67932 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67932"><a
href=http://mfa.gov.mn/wp-content/uploads/2022/05/Өргөдөл-гомдлын-шийдвэрлэлт-2022-оны-1-р-улирал.pdf>Өргөдөл, гомдлын шийдвэрлэлт 2022 оны 1-р улирал</a></li></ul></div></div></div></div><div
class="tw-column uk-width-1-1 uk-width-1-2@m"><div
class="vc_wp_custommenu wpb_content_element"><div
class="widget widget_nav_menu"><h2 class="widgettitle">ХУУЛЬ, ЭРХ ЗҮЙ</h2><div
class=menu-%d1%85%d1%83%d1%83%d0%bb%d1%8c-%d1%8d%d1%80%d1%85-%d0%b7%d2%af%d0%b9-container><ul
id=menu-%d1%85%d1%83%d1%83%d0%bb%d1%8c-%d1%8d%d1%80%d1%85-%d0%b7%d2%af%d0%b9 class=menu><li
id=menu-item-62332 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62332"><a
href=https://legalinfo.mn/mn>Хууль тогтоомж</a></li>
<li
id=menu-item-62333 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62333"><a
href=http://mfa.gov.mn/1-3>ГХ-ын сайд, ТНБД-ын тушаалууд</a></li></ul></div></div></div></div></div></div></section></div></div></li></ul><a
class="mobile-menu uk-navbartoggle uk-hidden@l" href=# data-uk-toggle="target: #mobile-menu-modal"><span></span><span></span><span></span></a><div
id=mobile-menu-modal class=uk-modal-full data-uk-modal><div
class=uk-modal-dialog>
<button
class=uk-modal-close-full type=button data-uk-close></button><div
class="uk-light uk-height-viewport tw-mobile-modal uk-flex uk-flex-middle uk-flex-center" data-uk-scrollspy="target:>ul>li,>div>a; cls:uk-animation-slide-bottom-medium; delay: 150;"><ul
id=menu-%d2%af%d0%bd%d0%b4%d1%81%d1%8d%d0%bd-%d1%86%d1%8d%d1%81-1 class="uk-nav-default uk-nav-parent-icon" data-uk-nav><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57016"><a
href=#>Яамны тухай</a><div
class=mega-content data-uk-dropdown="animation: uk-animation-slide-bottom-small; pos: bottom-justify; boundary: .tw-logo-container; boundary-align: true; delay-hide: 100;"><div
class=tw-content-menu-right-block-container><section
class="tw-row uk-section  vc_custom_1625808083724"><div
class="uk-container "><div
class=" uk-grid-medium" data-uk-grid><div
class="tw-column uk-width-1-1 uk-width-1-4@m uk-width-1-2@s"><div
class="vc_wp_custommenu wpb_content_element"><div
class="widget widget_nav_menu"><h2 class="widgettitle">Удирдлага</h2><div
class=menu-%d1%83%d0%b4%d0%b8%d1%80%d0%b4%d0%bb%d0%b0%d0%b3%d0%b0-container><ul
id=menu-%d1%83%d0%b4%d0%b8%d1%80%d0%b4%d0%bb%d0%b0%d0%b3%d0%b0-1 class=menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63080"><a
href=https://mfa.gov.mn/%d1%82%d0%b0%d0%bd%d0%b8%d0%bb%d1%86%d1%83%d1%83%d0%bb%d0%b3%d0%b0>Эрхэм зорилго, үйл ажиллагааны стратегийн зорилт</a></li>
<li
class="menu-item menu-item-type-post_type menu-item-object-headofministry menu-item-58472"><a
href=https://mfa.gov.mn/headofministry/55514>Гадаад харилцааны сайд</a></li>
<li
class="menu-item menu-item-type-post_type menu-item-object-headofministry menu-item-58473"><a
href=https://mfa.gov.mn/headofministry/55518>Гадаад харилцааны дэд сайд</a></li>
<li
class="menu-item menu-item-type-post_type menu-item-object-headofministry menu-item-58474"><a
href=https://mfa.gov.mn/headofministry/55521>Төрийн нарийн бичгийн дарга</a></li></ul></div></div></div></div><div
class="tw-column uk-width-1-1 uk-width-1-4@m uk-width-1-2@s"><div
class="vc_wp_custommenu wpb_content_element"><div
class="widget widget_nav_menu"><h2 class="widgettitle">БҮТЭЦ ЗОХИОН БАЙГУУЛАЛТ</h2><div
class=menu-%d0%b1%d2%af%d1%82%d1%8d%d1%86-%d0%b7%d0%be%d1%85%d0%b8%d0%be%d0%bd-%d0%b1%d0%b0%d0%b9%d0%b3%d1%83%d1%83%d0%bb%d0%b0%d0%bb%d1%82-container><ul
id=menu-%d0%b1%d2%af%d1%82%d1%8d%d1%86-%d0%b7%d0%be%d1%85%d0%b8%d0%be%d0%bd-%d0%b1%d0%b0%d0%b9%d0%b3%d1%83%d1%83%d0%bb%d0%b0%d0%bb%d1%82-1 class=menu><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61850"><a
href=http://mfa.gov.mn/mfa-structure>Байгууллагын бүтэц, зохион байгуулалт</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61851"><a
href=http://mfa.gov.mn/ministry-foreign-affairs/human-resources>Хүний нөөц</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61853"><a
href=http://mfa.gov.mn/ministry-foreign-affairs/ethics-committee>Ёс зүйн зөвлөл</a></li></ul></div></div></div></div><div
class="tw-column uk-width-1-1 uk-width-1-4@m uk-width-1-2@s"><div
class="vc_wp_custommenu wpb_content_element"><div
class="widget widget_nav_menu"><h2 class="widgettitle">ГАДААД ХАРИЛЦААНЫ ТҮҮХ</h2><div
class=menu-%d0%b3%d0%b0%d0%b4%d0%b0%d0%b0%d0%b4-%d1%85%d0%b0%d1%80%d0%b8%d0%bb%d1%86%d0%b0%d0%b0%d0%bd%d1%8b-%d1%82%d2%af%d2%af%d1%85-container><ul
id=menu-%d0%b3%d0%b0%d0%b4%d0%b0%d0%b0%d0%b4-%d1%85%d0%b0%d1%80%d0%b8%d0%bb%d1%86%d0%b0%d0%b0%d0%bd%d1%8b-%d1%82%d2%af%d2%af%d1%85-1 class=menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57062"><a
href=https://mfa.gov.mn/generations-of-ministers>Үе үеийн сайд нарын танилцуулга</a></li></ul></div></div></div></div><div
class="tw-column uk-width-1-1 uk-width-1-4@m uk-width-1-2@s"><div
class="vc_wp_custommenu wpb_content_element"><div
class="widget widget_nav_menu"><h2 class="widgettitle">ДИПЛОМАТ ЁСЛОЛ</h2><div
class=menu-%d0%b4%d0%b8%d0%bf%d0%bb%d0%be%d0%bc%d0%b0%d1%82-%d1%91%d1%81%d0%bb%d0%be%d0%bb%d1%8b%d0%bd-%d0%b3%d0%b0%d0%b7%d0%b0%d1%80-container><ul
id=menu-%d0%b4%d0%b8%d0%bf%d0%bb%d0%be%d0%bc%d0%b0%d1%82-%d1%91%d1%81%d0%bb%d0%be%d0%bb%d1%8b%d0%bd-%d0%b3%d0%b0%d0%b7%d0%b0%d1%80-1 class=menu><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61855"><a
href=http://mfa.gov.mn/form>Цахим бүртгэл</a></li></ul></div></div></div></div></div></div></section></div></div></li>
<li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57002"><a
href=#>Гадаад Бодлого</a><div
class=mega-content data-uk-dropdown="animation: uk-animation-slide-bottom-small; pos: bottom-justify; boundary: .tw-logo-container; boundary-align: true; delay-hide: 100;"><div
class=tw-content-menu-right-block-container><section
class="tw-row uk-section  vc_custom_1625746869245"><div
class="uk-container "><div
class=" uk-grid-medium" data-uk-grid><div
class="tw-column uk-width-1-1 uk-width-1-5@m uk-width-1-2@s"><div
class="vc_wp_custommenu wpb_content_element"><div
class="widget widget_nav_menu"><h2 class="widgettitle">БОДЛОГЫН БАРИМТ БИЧМГ, САНААЧИЛГА</h2><div
class=menu-%d0%b1%d0%be%d0%b4%d0%bb%d0%be%d0%b3%d1%8b%d0%bd-%d0%b1%d0%b0%d1%80%d0%b8%d0%bc%d1%82-%d0%b1%d0%b8%d1%87%d0%b8%d0%b3-%d1%81%d0%b0%d0%bd%d0%b0%d0%b0%d1%87%d0%b8%d0%bb%d0%b3%d0%b0-container><ul
id=menu-%d0%b1%d0%be%d0%b4%d0%bb%d0%be%d0%b3%d1%8b%d0%bd-%d0%b1%d0%b0%d1%80%d0%b8%d0%bc%d1%82-%d0%b1%d0%b8%d1%87%d0%b8%d0%b3-%d1%81%d0%b0%d0%bd%d0%b0%d0%b0%d1%87%d0%b8%d0%bb%d0%b3%d0%b0-1 class=menu><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61740"><a
href=http://mfa.gov.mn/trade/61525>Үндэсний аюулгүй байдлын үзэл баримтлал</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61741"><a
href=#>Гадаад бодлогын үзэл баримтлал</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61160"><a
href=http://mfa.gov.mn/mongolian-foreign-policy/documents/ub-talks>Улаанбаатарын яриа хэлэлцээ</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61161"><a
href=http://mfa.gov.mn/mongolian-foreign-policy/%d0%b4%d0%b8%d0%bf%d0%bb%d0%be%d0%bc%d0%b0%d1%82-%d1%85%d0%b0%d1%80%d0%b8%d0%bb%d1%86%d0%b0%d0%b0/third-neighbors>Гуравдагч хөршийн бодлого</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61162"><a
href=http://mfa.gov.mn/%d1%86%d3%a9%d0%bc%d0%b8%d0%b9%d0%bd-%d0%b7%d1%8d%d0%b2%d1%81%d0%b3%d1%8d%d1%8d%d1%81-%d0%b0%d0%bd%d0%b3%d0%b8%d0%b4-%d1%81%d1%82%d0%b0%d1%82%d1%83%d1%81>Цөмийн зэвсгээс ангид байх</a></li></ul></div></div></div></div><div
class="tw-column uk-width-1-1 uk-width-1-5@m uk-width-1-2@s"><div
class="vc_wp_custommenu wpb_content_element"><div
class="widget widget_nav_menu"><h2 class="widgettitle">ДИПЛОМАТ ХАРИЛЦАА</h2><div
class=menu-%d0%b4%d0%b8%d0%bf%d0%bb%d0%be%d0%bc%d0%b0%d1%82-%d1%85%d0%b0%d1%80%d0%b8%d0%bb%d1%86%d0%b0%d0%b0-container><ul
id=menu-%d0%b4%d0%b8%d0%bf%d0%bb%d0%be%d0%bc%d0%b0%d1%82-%d1%85%d0%b0%d1%80%d0%b8%d0%bb%d1%86%d0%b0%d0%b0-1 class=menu><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61485"><a
href=http://mfa.gov.mn/mongolian-foreign-policy/%d0%b4%d0%b8%d0%bf%d0%bb%d0%be%d0%bc%d0%b0%d1%82-%d1%85%d0%b0%d1%80%d0%b8%d0%bb%d1%86%d0%b0%d0%b0/states-with-diplomatic-relations>Дипломат харилцаатай орнууд</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61163"><a
href=http://mfa.gov.mn/mongolian-foreign-policy/%D0%B4%D0%B8%D0%BF%D0%BB%D0%BE%D0%BC%D0%B0%D1%82-%D1%85%D0%B0%D1%80%D0%B8%D0%BB%D1%86%D0%B0%D0%B0/neighboring-states>Хөрш орнууд</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61486"><a
href=#>Гуравдагч хөрш орнууд</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61487"><a
href=http://mfa.gov.mn/mongolian-foreign-policy/%d0%b4%d0%b8%d0%bf%d0%bb%d0%be%d0%bc%d0%b0%d1%82-%d1%85%d0%b0%d1%80%d0%b8%d0%bb%d1%86%d0%b0%d0%b0/multilateral-cooperation>Олон талт харилцаа</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61488"><a
href=http://mfa.gov.mn/mongolian-foreign-policy/%D0%B4%D0%B8%D0%BF%D0%BB%D0%BE%D0%BC%D0%B0%D1%82-%D1%85%D0%B0%D1%80%D0%B8%D0%BB%D1%86%D0%B0%D0%B0/diplomatic-and-un-missions-in-ub>Монгол Улс дахь гадаад улсын дипломат, консулын төлөөлөгчийн газрууд</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61489"><a
href=http://mfa.gov.mn/mongolian-foreign-policy/%d0%b4%d0%b8%d0%bf%d0%bb%d0%be%d0%bc%d0%b0%d1%82-%d1%85%d0%b0%d1%80%d0%b8%d0%bb%d1%86%d0%b0%d0%b0/overseas-missions>Монгол Улсаас хилийн чанадад суугаа ДТГ</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63818"><a
href=#>Бусад орнууд</a></li></ul></div></div></div></div><div
class="tw-column uk-width-1-1 uk-width-1-5@m uk-width-1-2@s"><div
class="vc_wp_custommenu wpb_content_element"><div
class="widget widget_nav_menu"><h2 class="widgettitle">МОНГОЛ УЛСЫГ ГАДААДАД СУРТАЛЧЛАХ БОДЛОГО</h2><div
class=menu-%d0%bc%d0%be%d0%bd%d0%b3%d0%be%d0%bb-%d1%83%d0%bb%d1%81%d1%8b%d0%b3-%d0%b3%d0%b0%d0%b4%d0%b0%d0%b0%d0%b4%d0%b0%d0%b4-%d1%81%d1%83%d1%80%d1%82%d0%b0%d0%bb%d1%87%d0%bb%d0%b0%d1%85-%d0%b1%d0%be%d0%b4-container><ul
id=menu-%d0%bc%d0%be%d0%bd%d0%b3%d0%be%d0%bb-%d1%83%d0%bb%d1%81%d1%8b%d0%b3-%d0%b3%d0%b0%d0%b4%d0%b0%d0%b0%d0%b4%d0%b0%d0%b4-%d1%81%d1%83%d1%80%d1%82%d0%b0%d0%bb%d1%87%d0%bb%d0%b0%d1%85-%d0%b1%d0%be%d0%b4-1 class=menu><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61194"><a
href=http://mfa.gov.mn/public_diplomacy/56460>Гадаад сурталчилгааны бодлого</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61195"><a
href=http://mfa.gov.mn/61511-2>Хилийн чанад дахь монгол хэл, соёлын төв</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61196"><a
href=http://mfa.gov.mn/61511-2-copy>Хилийн чанад дахь монголчуудын холбоод</a></li></ul></div></div></div></div><div
class="tw-column uk-width-1-1 uk-width-1-5@m uk-width-1-2@s"><div
class="vc_wp_custommenu wpb_content_element"><div
class="widget widget_nav_menu"><h2 class="widgettitle">ХҮНИЙ ЭРХ</h2><div
class=menu-%d1%85%d2%af%d0%bd%d0%b8%d0%b9-%d1%8d%d1%80%d1%85-container><ul
id=menu-%d1%85%d2%af%d0%bd%d0%b8%d0%b9-%d1%8d%d1%80%d1%85-1 class=menu><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61198"><a
href=#>Монгол Улс ба Хүний эрхийн зөвлөл</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61203"><a
href=#>Хүний эрхийн олон улсын гэрээний хэрэгжилтийн илтгэл</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61205"><a
href=#>Хүний эрхийн олон улсын гэрээ</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61206"><a
href=#>Олон улсын хөдөлмөрийн байгууллагын конвенц</a></li></ul></div></div></div></div><div
class="tw-column uk-width-1-1 uk-width-1-5@m uk-width-1-2@s"><div
class="vc_wp_custommenu wpb_content_element"><div
class="widget widget_nav_menu"><h2 class="widgettitle">БАРИМТ БИЧИГ</h2><div
class=menu-%d0%b1%d0%b0%d1%80%d0%b8%d0%bc%d1%82-%d0%b1%d0%b8%d1%87%d0%b8%d0%b3-container><ul
id=menu-%d0%b1%d0%b0%d1%80%d0%b8%d0%bc%d1%82-%d0%b1%d0%b8%d1%87%d0%b8%d0%b3-1 class=menu><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61207"><a
href=#>Монгол Улсын хууль тогтоомж</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61215"><a
href=#>Монгол Улсын нэгдэн орсон олон талт гэрээ</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61218"><a
href=#>Монгол Улсын бусад улстай байгуулсан хоёр талт гэрээ</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61221"><a
href=#>Байгууллага хоорондын гэрээ</a></li></ul></div></div></div></div></div></div></section></div></div></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61122"><a
href=#>Гадаад худалдааны бодлого</a><div
class=mega-content data-uk-dropdown="animation: uk-animation-slide-bottom-small; pos: bottom-justify; boundary: .tw-logo-container; boundary-align: true; delay-hide: 100;"><div
class=tw-content-menu-right-block-container><section
class="tw-row uk-section  vc_custom_1625799576015"><div
class="uk-container "><div
class=" uk-grid-medium" data-uk-grid><div
class="tw-column uk-width-1-1 uk-width-1-5@m uk-width-1-2@s"><div
class="vc_wp_custommenu wpb_content_element"><div
class="widget widget_nav_menu"><h2 class="widgettitle">ГАДААД ХУДАЛДААНЫ БОДЛОГО</h2><div
class=menu-%d0%b3%d0%b0%d0%b4%d0%b0%d0%b0%d0%b4-%d1%85%d1%83%d0%b4%d0%b0%d0%bb%d0%b4%d0%b0%d0%b0%d0%bd%d1%8b-%d0%b1%d0%be%d0%b4%d0%bb%d0%be%d0%b3%d0%be-container><ul
id=menu-%d0%b3%d0%b0%d0%b4%d0%b0%d0%b0%d0%b4-%d1%85%d1%83%d0%b4%d0%b0%d0%bb%d0%b4%d0%b0%d0%b0%d0%bd%d1%8b-%d0%b1%d0%be%d0%b4%d0%bb%d0%be%d0%b3%d0%be-1 class=menu><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61108"><a
href=http://mfa.gov.mn/trade/61525>Үндэсний аюулгүй байдлын үзэл баримтлал</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61109"><a
href=http://mfa.gov.mn/trade/61577>Гадаад бодлогын үзэл баримтлал</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61110"><a
href=http://mfa.gov.mn/trade/61592>ДХБ-ын хэлэлцээрүүд</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61111"><a
href="https://www.legalinfo.mn/annex/details/8719?lawid=13692">Монгол экспорт хөтөлбөр</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61112"><a
href=http://mfa.gov.mn/%d1%8d%d0%ba%d1%81%d0%bf%d0%be%d1%80%d1%82%d1%8b%d0%b3-%d0%b4%d1%8d%d0%bc%d0%b6%d0%b8%d1%85-%d0%b7%d3%a9%d0%b2%d0%bb%d3%a9%d0%bb>Экспортыг дэмжих зөвлөл</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61113"><a
href="https://www.legalinfo.mn/annex/details/11590?lawid=16042">Хамгаалалтын арга хэмжээний журам</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61114"><a
href=http://www.wcoomd.org/ >Дэлхийн гаалийн байгууллага</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61290"><a
href=https://www.customs.gov.mn>Гаалийн ерөнхий газар</a></li></ul></div></div></div></div><div
class="tw-column uk-width-1-1 uk-width-1-5@m uk-width-1-2@s"><div
class="vc_wp_custommenu wpb_content_element"><div
class="widget widget_nav_menu"><h2 class="widgettitle">ДЭЛХИЙН ХУДАЛДААНЫ БАЙГУУЛЛАГА</h2><div
class=menu-%d0%b4%d1%8d%d0%bb%d1%85%d0%b8%d0%b9%d0%bd-%d1%85%d1%83%d0%b4%d0%b0%d0%bb%d0%b4%d0%b0%d0%b0%d0%bd%d1%8b-%d0%b1%d0%b0%d0%b9%d0%b3%d1%83%d1%83%d0%bb%d0%bb%d0%b0%d0%b3%d0%b0-container><ul
id=menu-%d0%b4%d1%8d%d0%bb%d1%85%d0%b8%d0%b9%d0%bd-%d1%85%d1%83%d0%b4%d0%b0%d0%bb%d0%b4%d0%b0%d0%b0%d0%bd%d1%8b-%d0%b1%d0%b0%d0%b9%d0%b3%d1%83%d1%83%d0%bb%d0%bb%d0%b0%d0%b3%d0%b0-1 class=menu><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61115"><a
href=https://www.wto.org>Дэлхийн худалдааны байгууллага</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61117"><a
href=http://mfa.gov.mn/%d1%85%d1%83%d0%b4%d0%b0%d0%bb%d0%b4%d0%b0%d0%b0%d0%bd%d1%8b-%d0%b1%d0%be%d0%b4%d0%bb%d0%be%d0%b3%d1%8b%d0%b3-%d1%85%d1%8f%d0%bd%d0%b0%d0%bd-%d1%85%d1%8d%d0%bb%d1%8d%d0%bb%d1%86%d1%8d%d1%85-%d0%bc>Худалдааны бодлогыг хянан  хэлэлцэх</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61118"><a
href=http://mfa.gov.mn/%d1%85%d1%83%d0%b4%d0%b0%d0%bb%d0%b4%d0%b0%d0%b0%d0%b3-%d1%85%d3%a9%d0%bd%d0%b3%d3%a9%d0%b2%d1%87%d0%bb%d3%a9%d1%85-%d2%af%d0%bd%d0%b4%d1%8d%d1%81%d0%bd%d0%b8%d0%b9-%d1%85%d0%be%d1%80%d0%be%d0%be>Худалдааг хөнгөвчлөх үндэсний хороо</a></li></ul></div></div></div></div><div
class="tw-column uk-width-1-1 uk-width-1-5@m uk-width-1-2@s"><div
class="vc_wp_custommenu wpb_content_element"><div
class="widget widget_nav_menu"><h2 class="widgettitle">ЧӨЛӨӨТ ХУДАЛДААНЫ ХЭЛЭЛЦЭЭР</h2><div
class=menu-%d1%87%d3%a9%d0%bb%d3%a9%d3%a9%d1%82-%d1%85%d1%83%d0%b4%d0%b0%d0%bb%d0%b4%d0%b0%d0%b0%d0%bd%d1%8b-%d1%85%d1%8d%d0%bb%d1%8d%d0%bb%d1%86%d1%8d%d1%8d%d1%80-container><ul
id=menu-%d1%87%d3%a9%d0%bb%d3%a9%d3%a9%d1%82-%d1%85%d1%83%d0%b4%d0%b0%d0%bb%d0%b4%d0%b0%d0%b0%d0%bd%d1%8b-%d1%85%d1%8d%d0%bb%d1%8d%d0%bb%d1%86%d1%8d%d1%8d%d1%80-1 class=menu><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61119"><a
href=http://mfa.gov.mn/mongolian-japanese-economy>Монгол Улс, Япон Улсын Эдийн засгийн түншлэлийн хэлэлцээр</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61120"><a
href="http://mfa.gov.mn/%D0%B0%D0%B7%D0%B8-%D0%BD%D0%BE%D0%BC%D1%85%D0%BE%D0%BD-%D0%B4%D0%B0%D0%BB%D0%B0%D0%B9%D0%BD-%D1%85%D1%83%D0%B4%D0%B0%D0%BB%D0%B4%D0%B0%D0%B0%D0%BD%D1%8B-%D1%85%D1%8D%D0%BB%D1%8D%D0%BB%D1%86%D1%8D?preview=true">Ази, Номхон далайн худалдааны хэлэлцээр</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61121"><a
href=http://mfa.gov.mn/%D0%BC%D0%BE%D0%BD%D0%B3%D0%BE%D0%BB-%D1%83%D0%BB%D1%81-%D0%B5%D0%B2%D1%80%D0%B0%D0%B7%D0%B8%D0%B9%D0%BD-%D1%8D%D0%B4%D0%B8%D0%B9%D0%BD-%D0%B7%D0%B0%D1%81%D0%B3%D0%B8%D0%B9%D0%BD-%D1%85%D0%BE%D0%BB>Монгол Улс, ЕАЭЗХ-ны Чөлөөт худалдааны хэлэлцээр</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61293"><a
href=http://mfa.gov.mn/%D0%BC%D0%BE%D0%BD%D0%B3%D0%BE%D0%BB-%D0%B1%D0%BD%D1%81%D1%83-%D1%8D%D0%B4%D0%B8%D0%B9%D0%BD-%D0%B7%D0%B0%D1%81%D0%B3%D0%B8%D0%B9%D0%BD-%D1%82%D2%AF%D0%BD%D1%88%D0%BB%D1%8D%D0%BB%D0%B8%D0%B9%D0%BD>Монгол Улс, БНСУ-ын Эдийн засгийн түншлэлийн хэлэлцээр</a></li></ul></div></div></div></div><div
class="tw-column uk-width-1-1 uk-width-1-5@m uk-width-1-2@s"><div
id=https://mongoliatradeportal.gov.mn/ class="vc_wp_custommenu wpb_content_element"><div
class="widget widget_nav_menu"><h2 class="widgettitle">ЭДИЙН ЗАСГИЙН ХАМТЫН АЖИЛЛАГАА</h2><div
class=menu-%d1%8d%d0%b4%d0%b8%d0%b9%d0%bd-%d0%b7%d0%b0%d1%81%d0%b3%d0%b8%d0%b9%d0%bd-%d1%85%d0%b0%d0%bc%d1%82%d1%8b%d0%bd-%d0%b0%d0%b6%d0%b8%d0%bb%d0%bb%d0%b0%d0%b3%d0%b0%d0%b0-container><ul
id=menu-%d1%8d%d0%b4%d0%b8%d0%b9%d0%bd-%d0%b7%d0%b0%d1%81%d0%b3%d0%b8%d0%b9%d0%bd-%d1%85%d0%b0%d0%bc%d1%82%d1%8b%d0%bd-%d0%b0%d0%b6%d0%b8%d0%bb%d0%bb%d0%b0%d0%b3%d0%b0%d0%b0-1 class=menu><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61129"><a
href=http://mfa.gov.mn/mongolian-russian-chinese-economy>Монгол-Орос-Хятадын эдийн засгийн коридор байгуулах хөтөлбөр</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61130"><a
href=http://mfa.gov.mn/%d0%bc%d0%be%d0%bd%d0%b3%d0%be%d0%bb-%d0%b0%d0%bd%d1%83-%d1%8b%d0%bd-%d1%8d%d0%b4%d0%b8%d0%b9%d0%bd-%d0%b7%d0%b0%d1%81%d0%b3%d0%b8%d0%b9%d0%bd-%d0%b1%d0%be%d0%b4%d0%bb%d0%be%d0%b3%d1%8b%d0%bd-%d0%b7>Монгол Улс, АНУ-ын Эдийн засгийн бодлогын зөвлөлдөх уулзалт</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61131"><a
href=http://mfa.gov.mn/mongolia-european-union>Монгол Улс, ЕХ-ны Худалдаа, хөрөнгө оруулалтын дэд хороо</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61132"><a
href=http://tram-mn.eu/ >Монголын худалдааг дэмжих төсөл</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61791"><a
href=http://mfa.gov.mn/61793-2-copy>Монгол Улс, АНУ-ын Худалдаа хөрөнгө оруулалтын хамтарсан хороо</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61783"><a
href=http://mfa.gov.mn/61800-1>Олон улсын байгууллагууд</a></li></ul></div></div></div></div><div
class="tw-column uk-width-1-1 uk-width-1-5@m uk-width-1-2@s"><div
class="vc_wp_custommenu wpb_content_element"><div
class="widget widget_nav_menu"><h2 class="widgettitle">МЭДЭЭ МЭДЭЭЛЭЛ</h2><div
class=menu-%d0%bc%d1%8d%d0%b4%d1%8d%d1%8d-%d0%bc%d1%8d%d0%b4%d1%8d%d1%8d%d0%bb%d1%8d%d0%bb-container><ul
id=menu-%d0%bc%d1%8d%d0%b4%d1%8d%d1%8d-%d0%bc%d1%8d%d0%b4%d1%8d%d1%8d%d0%bb%d1%8d%d0%bb-1 class=menu><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61133"><a
href=http://mfa.gov.mn/61838-2>Үйл явдал</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61134"><a
href="http://mfa.gov.mn/%d0%b4%d1%82%d0%b3-%d1%83%d1%83%d0%b4%d1%8b%d0%bd-%d0%bc%d1%8d%d0%b4%d1%8d%d1%8d?preview=true">ДТГ-уудын мэдээ</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61294"><a
href=http://mfa.gov.mn/research-brochure>Судалгаа, ном товхимол</a></li></ul></div></div></div><div
class="vc_wp_custommenu wpb_content_element"><div
class="widget widget_nav_menu"><h2 class="widgettitle">МЭДЭЭЛЛИЙН НЭГДСЭН САН</h2><div
class=menu-%d0%bc%d1%8d%d0%b4%d1%8d%d1%8d%d0%bb%d0%bb%d0%b8%d0%b9%d0%bd-%d0%bd%d1%8d%d0%b3%d0%b4%d1%81%d1%8d%d0%bd-%d1%81%d0%b0%d0%bd-container><ul
id=menu-%d0%bc%d1%8d%d0%b4%d1%8d%d1%8d%d0%bb%d0%bb%d0%b8%d0%b9%d0%bd-%d0%bd%d1%8d%d0%b3%d0%b4%d1%81%d1%8d%d0%bd-%d1%81%d0%b0%d0%bd-1 class=menu><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61136"><a
href=http://www.mongoliatradeportal.com>Гадаад худалдааны мэдээллийн нэгдсэн портал</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61137"><a
href=https://www.1212.mn/ >Статистикийн нэгдсэн сан</a></li></ul></div></div></div></div></div></div></section></div></div></li>
<li
class="menu-item menu-item-type-post_type menu-item-object-page uk-parent menu-item-57001"><a
href=https://mfa.gov.mn/news>Мэдээ</a><ul
class=" uk-nav-sub">	<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62497"><a
href=http://mfa.gov.mn/%d1%85%d1%8d%d0%b2%d0%bb%d1%8d%d0%bb%d0%b8%d0%b9%d0%bd-%d0%bc%d1%8d%d0%b4%d1%8d%d1%8d>Хэвлэлийн мэдээ</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57020"><a
href=https://mfa.gov.mn/category/interviews-articles>Ярилцлага, нийтлэл</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57022"><a
href=https://mfa.gov.mn/category/statement-of-the-spokesperson>Хэвлэлийн төлөөлөгчийн мэдэгдэл</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57019"><a
href=https://mfa.gov.mn/category/press-releases-of-diplomatic-missions>ДТГ-уудын хэвлэлийн мэдээ</a></li>
<li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64889"><a
href=https://mfa.gov.mn/video-news>Видео мэдээ</a></li></ul>
</li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57057"><a
target=_blank href=https://consul.mn/ >Консул</a></li>
<li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66469"><a
href=https://mfa.gov.mn/%d0%bc%d0%be%d0%bd%d0%b3%d0%be%d0%bb-%d1%83%d0%bb%d1%81%d1%8b%d0%bd-%d1%81%d0%be%d1%91%d0%bb%d1%8b%d0%bd-%d1%8d%d0%bb%d1%87>Монгол улсын соёлын элч</a></li>
<li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57000"><a
href=https://mfa.gov.mn/about-mongolia>Ил тод байдал, Хууль эрх зүй</a><div
class=mega-content data-uk-dropdown="animation: uk-animation-slide-bottom-small; pos: bottom-justify; boundary: .tw-logo-container; boundary-align: true; delay-hide: 100;"><div
class=tw-content-menu-right-block-container><section
class="tw-row uk-section  vc_custom_1625812637844"><div
class="uk-container "><div
class=" uk-grid-medium" data-uk-grid><div
class="tw-column uk-width-1-1 uk-width-1-2@m"><div
class="vc_wp_custommenu wpb_content_element"><div
class="widget widget_nav_menu"><h2 class="widgettitle">МЭДЭЭЛЛИЙН ИЛ ТОД БАЙДАЛ</h2><div
class=menu-%d0%bc%d1%8d%d0%b4%d1%8d%d1%8d%d0%bb%d0%bb%d0%b8%d0%b9%d0%bd-%d0%b8%d0%bb-%d1%82%d0%be%d0%b4-%d0%b1%d0%b0%d0%b9%d0%b4%d0%b0%d0%bb-container><ul
id=menu-%d0%bc%d1%8d%d0%b4%d1%8d%d1%8d%d0%bb%d0%bb%d0%b8%d0%b9%d0%bd-%d0%b8%d0%bb-%d1%82%d0%be%d0%b4-%d0%b1%d0%b0%d0%b9%d0%b4%d0%b0%d0%bb-1 class=menu><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61884"><a
href=http://mfa.gov.mn/anti-corruption-activities>Авлигатай тэмцэх үйл ажиллагаа</a></li>
<li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66526"><a
href=https://mfa.gov.mn/%d1%82%d3%a9%d1%80%d0%b8%d0%b9%d0%bd-%d0%b0%d0%bb%d0%b1%d0%b0%d0%bd%d1%8b-%d1%81%d0%b0%d0%bb%d0%b1%d0%b0%d1%80-%d0%b7%d3%a9%d0%b2%d0%bb%d3%a9%d0%bb>Төрийн албаны салбар зөвлөл</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61886"><a
href=#>Төсөв, санхүүгийн ил тод байдал</a></li>
<li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64559"><a
href=https://mfa.gov.mn/tailan-medeelel>Үйл ажиллагааны ил тод байдал</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61888"><a
href=#>Өргөн мэдүүлсэн төсөл</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61889"><a
href=#>Хууль тогтоомж, ЗХХТА-ын төсөлд санал авах</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66464"><a
href="https://www.youtube.com/watch?v=YNay4euOgyM&feature=emb_logo">Мэдүүлэг гаргагч нарт зориулсан видео</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67929"><a
href=http://mfa.gov.mn/wp-content/uploads/2022/05/Улсын-комиссын-дүгнэлт.pdf>Барилга байгууламжийг ашиглалтад оруулахыг зөвшөөрсөн улсын комиссын дүгнэлт</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67932"><a
href=http://mfa.gov.mn/wp-content/uploads/2022/05/Өргөдөл-гомдлын-шийдвэрлэлт-2022-оны-1-р-улирал.pdf>Өргөдөл, гомдлын шийдвэрлэлт 2022 оны 1-р улирал</a></li></ul></div></div></div></div><div
class="tw-column uk-width-1-1 uk-width-1-2@m"><div
class="vc_wp_custommenu wpb_content_element"><div
class="widget widget_nav_menu"><h2 class="widgettitle">ХУУЛЬ, ЭРХ ЗҮЙ</h2><div
class=menu-%d1%85%d1%83%d1%83%d0%bb%d1%8c-%d1%8d%d1%80%d1%85-%d0%b7%d2%af%d0%b9-container><ul
id=menu-%d1%85%d1%83%d1%83%d0%bb%d1%8c-%d1%8d%d1%80%d1%85-%d0%b7%d2%af%d0%b9-1 class=menu><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62332"><a
href=https://legalinfo.mn/mn>Хууль тогтоомж</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62333"><a
href=http://mfa.gov.mn/1-3>ГХ-ын сайд, ТНБД-ын тушаалууд</a></li></ul></div></div></div></div></div></div></section></div></div></li></ul></div></div></div></div></div></div></header><div
class=unelgee>
<a
href=#modal-unelgee data-uk-toggle>
<svg
width=48 height=48 viewBox="0 0 48 48" fill=none xmlns=http://www.w3.org/2000/svg><title>Үнэлгээ өгөх</title>
<path
d="M24 44C12.954 44 4 35.046 4 24C4 12.954 12.954 4 24 4C35.046 4 44 12.954 44 24C44 35.046 35.046 44 24 44ZM24 40C28.2435 40 32.3131 38.3143 35.3137 35.3137C38.3143 32.3131 40 28.2435 40 24C40 19.7565 38.3143 15.6869 35.3137 12.6863C32.3131 9.68571 28.2435 8 24 8C19.7565 8 15.6869 9.68571 12.6863 12.6863C9.68571 15.6869 8 19.7565 8 24C8 28.2435 9.68571 32.3131 12.6863 35.3137C15.6869 38.3143 19.7565 40 24 40ZM14 24H18C18 25.5913 18.6321 27.1174 19.7574 28.2426C20.8826 29.3679 22.4087 30 24 30C25.5913 30 27.1174 29.3679 28.2426 28.2426C29.3679 27.1174 30 25.5913 30 24H34C34 26.6522 32.9464 29.1957 31.0711 31.0711C29.1957 32.9464 26.6522 34 24 34C21.3478 34 18.8043 32.9464 16.9289 31.0711C15.0536 29.1957 14 26.6522 14 24Z" fill=#0D2B51 />
</svg>
<span>Үнэлгээ өгөх</span>
</a></div><div
id=modal-unelgee class="uk-flex-top modal-unelgee" data-uk-modal><div
class="uk-modal-dialog uk-modal-body uk-margin-auto-vertical"><button
class=uk-modal-close-default type=button data-uk-close>
<svg
width=24 height=24 viewBox="0 0 24 24" fill=none xmlns=http://www.w3.org/2000/svg><title>close</title>
<path
d="M12 10.586L16.95 5.63599L18.364 7.04999L13.414 12L18.364 16.95L16.95 18.364L12 13.414L7.04999 18.364L5.63599 16.95L10.586 12L5.63599 7.04999L7.04999 5.63599L12 10.586Z" fill=white />
</svg>
</button><div
class="rmp-widgets-container rmp-wp-plugin rmp-main-container js-rmp-widgets-container js-rmp-rating-icon js-rmp-widgets-container--68851"  data-post-id=68851><div
class="rmp-rating-widget js-rmp-rating-widget js-rmp-rating-icon"><p
class="rmp-heading rmp-heading--title"> Та манай үйл ажиллагаанд ямар үнэлгээ өгөх вэ?</p><p
class="rmp-rating-widget__msg js-rmp-msg"></p><div
class=rmp-rating-widget__icons><ul
class="rmp-rating-widget__icons-list js-rmp-rating-icons-list">  <li
class="rmp-rating-widget__icons-list__icon js-rmp-rating-item" data-descriptive-rating=1 data-value=1><div
class="js-rmp-rating-icon rmp-icon rmp-icon--ratings rmp-icon--star">1</div>  </li>  <li
class="rmp-rating-widget__icons-list__icon js-rmp-rating-item" data-descriptive-rating=2 data-value=2><div
class="js-rmp-rating-icon rmp-icon rmp-icon--ratings rmp-icon--star">2</div>  </li>  <li
class="rmp-rating-widget__icons-list__icon js-rmp-rating-item" data-descriptive-rating=Useful data-value=3><div
class="js-rmp-rating-icon rmp-icon rmp-icon--ratings rmp-icon--star">3</div>  </li>  <li
class="rmp-rating-widget__icons-list__icon js-rmp-rating-item" data-descriptive-rating="Fairly useful" data-value=4><div
class="js-rmp-rating-icon rmp-icon rmp-icon--ratings rmp-icon--star">4</div>  </li>  <li
class="rmp-rating-widget__icons-list__icon js-rmp-rating-item" data-descriptive-rating="Very useful" data-value=5><div
class="js-rmp-rating-icon rmp-icon rmp-icon--ratings rmp-icon--star">5</div>  </li></ul></div><div
class=unelgee-result-msg><p>Огт сэтгэл ханамжгүй байна</p>  <span>  <svg
width=97 height=9 viewBox="0 0 97 9" fill=none xmlns=http://www.w3.org/2000/svg>  <path
d="M0.146447 4.14645C-0.0488155 4.34171 -0.0488155 4.65829 0.146447 4.85355L3.32843 8.03553C3.52369 8.2308 3.84027 8.2308 4.03553 8.03553C4.2308 7.84027 4.2308 7.52369 4.03553 7.32843L1.20711 4.5L4.03553 1.67157C4.2308 1.47631 4.2308 1.15973 4.03553 0.964466C3.84027 0.769204 3.52369 0.769204 3.32843 0.964466L0.146447 4.14645ZM96.8536 4.85355C97.0488 4.65829 97.0488 4.34171 96.8536 4.14645L93.6716 0.964466C93.4763 0.769204 93.1597 0.769204 92.9645 0.964466C92.7692 1.15973 92.7692 1.47631 92.9645 1.67157L95.7929 4.5L92.9645 7.32843C92.7692 7.52369 92.7692 7.84027 92.9645 8.03553C93.1597 8.2308 93.4763 8.2308 93.6716 8.03553L96.8536 4.85355ZM0.5 5H96.5V4H0.5V5Z" fill=#E6EBEF />  </svg>  </span><p>маш Сэтгэл хангалуун байна</p></div><p
class=result-text> Та доорх товчинд дарж бидэнд дэлгэрэнгүй санал хүсэлтээ илгээгээрэй        бид үйлчилгээний чанарыг улам сайжруулах болно</p>  <a
href=http://mfa.gov.mn/contact/ class=button>Санал хүсэлт илгээх</a></div></div></div></div><div
class=sidebar-fixed-image><img
class=logo-img src=http://mfa.gov.mn/wp-content/themes/mfa-gov/assets/images/mgl-bchg.png alt="Гадаад харилцааны яам"></div><div
class=main-container><section
class="uk-section uk-section-blog"><div
class=uk-container><div
class=tw-breadcrumb-container typeof=BreadcrumbList vocab=https://schema.org/ >
<span
property=itemListElement typeof=ListItem><a
property=item typeof=WebPage title="Go to Нүүр." href=https://mfa.gov.mn class=home ><span
property=name>Нүүр</span></a><meta
property="position" content="1"></span><span
property=itemListElement typeof=ListItem><a
property=item typeof=WebPage title="Go to the Үйл явдлын мэдээ category archives." href=https://mfa.gov.mn/category/news class="taxonomy category" ><span
property=name>Үйл явдлын мэдээ</span></a><meta
property="position" content="2"></span><span
property=itemListElement typeof=ListItem><span
property=name class="post post-post current-item">МОНГОЛ УЛС, ЯПОН УЛСЫН ХООРОНД ДИПЛОМАТ ХАРИЛЦАА ТОГТООСНЫ 50 ЖИЛИЙН ОЙН ХҮРЭЭНД СОЁЛ, УРЛАГ, СПОРТЫН АРГА ХЭМЖЭЭ ЗОХИОН БАЙГУУЛНА</span><meta
property="url" content="https://mfa.gov.mn/68851"><meta
property="position" content="3"></span></div><div
class=uk-grid-medium data-uk-grid><div
class="content-area uk-width-1-1 uk-width-3-4@m"><article
class="single post-68851 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-featurednews category-press-releases"><div
class=entry-post><h2 class="entry-title">МОНГОЛ УЛС, ЯПОН УЛСЫН ХООРОНД ДИПЛОМАТ ХАРИЛЦАА ТОГТООСНЫ 50 ЖИЛИЙН ОЙН ХҮРЭЭНД СОЁЛ, УРЛАГ, СПОРТЫН АРГА ХЭМЖЭЭ ЗОХИОН БАЙГУУЛНА</h2><div
class="entry-date tw-meta"><span>Нийтлэгдсэн огноо: 2022.06.29</span></div><div
class="entry-media uk-responsive-width"><div
class=tw-thumbnail><img
width=2123 height=1556 src=https://mfa.gov.mn/wp-content/uploads/2022/06/2022.06.29.01-2.jpg class="attachment-mfa_thumb size-mfa_thumb wp-post-image" alt loading=lazy srcset="https://mfa.gov.mn/wp-content/uploads/2022/06/2022.06.29.01-2.jpg 2123w, https://mfa.gov.mn/wp-content/uploads/2022/06/2022.06.29.01-2-1024x751.jpg 1024w, https://mfa.gov.mn/wp-content/uploads/2022/06/2022.06.29.01-2-768x563.jpg 768w, https://mfa.gov.mn/wp-content/uploads/2022/06/2022.06.29.01-2-1536x1126.jpg 1536w, https://mfa.gov.mn/wp-content/uploads/2022/06/2022.06.29.01-2-2048x1501.jpg 2048w" sizes="(max-width: 2123px) 100vw, 2123px"><div
class=image-overlay><a
href=https://mfa.gov.mn/wp-content/uploads/2022/06/2022.06.29.01-2.jpg title="МОНГОЛ УЛС, ЯПОН УЛСЫН ХООРОНД ДИПЛОМАТ ХАРИЛЦАА ТОГТООСНЫ 50 ЖИЛИЙН ОЙН ХҮРЭЭНД СОЁЛ, УРЛАГ, СПОРТЫН АРГА ХЭМЖЭЭ ЗОХИОН БАЙГУУЛНА"></a></div></div></div><div
class="entry-content uk-clearfix"><p
style="text-align: justify;">Гадаад харилцааны яамны Төрийн нарийн бичгийн дарга Н.Анхбаяр Япон Улсын Токүшима дахь Монгол Улсын Өргөмжит консул Ш.Каваүчи-г 6 дугаар сарын 29-ний өдөр ГХЯ-нд хүлээн авч уулзав.</p><p
style="text-align: justify;">Төрийн нарийн бичгийн дарга Н.Анхбаяр “Монгол, Японы харилцаа, хамтын ажиллагаа Стратегийн түншлэлийн түвшинд гүнзгийрэн хөгжиж буйг тэмдэглээд Монгол, Японы соёлын харилцаа, иргэд хоорондын хамтын ажиллагааг хөгжүүлэх, Монгол Улсыг Япон Улсад сурталчлан таниулах чиглэлд идэвх, санаачлагатай ажиллаж байгаа Өргөмжит консул Ш.Каваүчи-д талархал илэрхийлэв. Мөн тэрээр энэ онд Монгол, Японы хооронд дипломат харилцаа тогтоосны түүхт 50 жилийн ой тохиож байгааг онцлоод “Монгол, Японы хүүхэд, залуучуудын найрамдал, солилцооны жил”-ийн хүрээнд олон арга хэмжээг хамтран зохион байгуулж байгаад баяртай байгаагаа илэрхийлэв.</p><p
style="text-align: justify;">Өргөмжит консул Ш.Каваүчи хоёр улсын хооронд дипломат харилцаа тогтоосны 50 жилийн ой тохиож байгаатай холбогдуулан энэ оны 8 дугаар сард “Соёл, урлагийн хамтарсан фестиваль” зохион байгуулахаар төлөвлөж буйгаа танилцуулж, энэ хүрээнд Япон Улсын улс төр, эдийн засаг, соёлын салбарын 170 гаруй төлөөлөл Монгол Улсад зочлон ирэх гэж буйг мэдээлэв. Тэрээр “Ти болл”-ын спортыг Монгол Улсад түгээн дэлгэрүүлэхэд дэмжлэг хүсч, энэхүү спорт нь хүүхэд багачуудад багаар хамтарч ажиллах дадлыг олгох төдийгүй ёс зүйн хүмүүжил олгодог давуу талтай болохыг онцлов.</p></div><div
class=entry-share-container><div
class="entry-share tw-socials social-hover-color uk-child-width-1-2@m uk-grid-medium" data-id=68851 data-uk-grid><div><a
class=facebook-share  href=https://mfa.gov.mn/68851><svg
width=16 height=16 viewBox="0 0 16 16" fill=none xmlns=http://www.w3.org/2000/svg><path
d="M9.33342 9.00004H11.0001L11.6667 6.33337H9.33342V5.00004C9.33342 4.31337 9.33342 3.66671 10.6667 3.66671H11.6667V1.42671C11.4494 1.39804 10.6287 1.33337 9.76208 1.33337C7.95208 1.33337 6.66675 2.43804 6.66675 4.46671V6.33337H4.66675V9.00004H6.66675V14.6667H9.33342V9.00004Z" fill=white /></svg><span>Түгээх</span></a></div><div><a
class=twitter-share   href=https://mfa.gov.mn/68851 data-title="МОНГОЛ УЛС, ЯПОН УЛСЫН ХООРОНД ДИПЛОМАТ ХАРИЛЦАА ТОГТООСНЫ 50 ЖИЛИЙН ОЙН ХҮРЭЭНД СОЁЛ, УРЛАГ, СПОРТЫН АРГА ХЭМЖЭЭ ЗОХИОН БАЙГУУЛНА" data-id=68851 data-ajaxurl=https://mfa.gov.mn/ ><svg
width=16 height=16 viewBox="0 0 16 16" fill=none xmlns=http://www.w3.org/2000/svg>
<path
d="M14.7747 3.77062C14.2657 3.99575 13.726 4.1436 13.1734 4.20928C13.7559 3.86091 14.1918 3.31263 14.4 2.66662C13.8534 2.99195 13.254 3.21995 12.6294 3.34328C12.2098 2.89434 11.6536 2.59659 11.0473 2.49634C10.4411 2.39609 9.81866 2.49895 9.27688 2.78892C8.7351 3.07889 8.30429 3.53974 8.05145 4.09981C7.7986 4.65989 7.73787 5.2878 7.8787 5.88595C6.77011 5.83039 5.68559 5.5423 4.69556 5.04039C3.70553 4.53849 2.83212 3.83398 2.13204 2.97262C1.88423 3.39825 1.75401 3.8821 1.7547 4.37462C1.7547 5.34128 2.2467 6.19529 2.9947 6.69528C2.55204 6.68135 2.11912 6.56181 1.73204 6.34662V6.38128C1.73217 7.02508 1.95495 7.64903 2.3626 8.14733C2.77025 8.64562 3.33769 8.9876 3.9687 9.11529C3.55778 9.22664 3.12691 9.24306 2.7087 9.16329C2.88661 9.71744 3.23337 10.2021 3.70043 10.5494C4.16749 10.8966 4.73145 11.0891 5.31337 11.1C4.73502 11.5542 4.07282 11.8899 3.36462 12.0881C2.65642 12.2862 1.91612 12.3428 1.18604 12.2546C2.4605 13.0742 3.9441 13.5094 5.45937 13.508C10.588 13.508 13.3927 9.25929 13.3927 5.57462C13.3927 5.45462 13.3894 5.33328 13.384 5.21462C13.9299 4.82006 14.4011 4.3313 14.7754 3.77128L14.7747 3.77062Z" fill=white />
</svg>
<span>Жиргэх</span></a></div></div></div></div></article></div><div
class="sidebar-area uk-width-1-1 uk-width-1-4@m  sticky-sidebar"><div
class=sidebar-inner><div
class=widget-item><aside
class="widget widget_nav_menu" id=nav_menu-1><h3 class="widget-title"><span>Ангилал</span></h3><div
class=menu-post-single-category-container><ul
id=menu-post-single-category class=menu><li
id=menu-item-57044 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57044"><a
href=https://mfa.gov.mn/category/press-releases>Хэвлэлийн мэдээ</a></li>
<li
id=menu-item-57045 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57045"><a
href=https://mfa.gov.mn/category/statement-of-the-spokesperson>Хэвлэлийн төлөөлөгчийн мэдэгдэл</a></li>
<li
id=menu-item-57042 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57042"><a
href=https://mfa.gov.mn/category/press-releases-of-diplomatic-missions>ДТГ-уудын хэвлэлийн мэдээ</a></li>
<li
id=menu-item-57043 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57043"><a
href=https://mfa.gov.mn/category/interviews-articles>Ярилцлага, нийтлэл</a></li>
<li
id=menu-item-64892 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64892"><a
href=https://mfa.gov.mn/video-news>Видео мэдээ</a></li>
<li
id=menu-item-65397 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65397"><a
href=https://mfa.gov.mn/category/news>Үйл явдлын мэдээ</a></li></ul></div></aside></div></div></div></div></div></section><footer
class="uk-section uk-padding-remove-vertical"><section
class="tw-row uk-section  vc_custom_1634606211281"><div
class="uk-container "><div
class=" uk-grid-medium" data-uk-grid><div
class="tw-column uk-width-1-1"><div
class="tw-row-inner uk-light"><div
class="uk-container "><div
class=uk-grid-medium data-uk-grid><div
class="tw-column-inner uk-width-1-1 uk-width-1-2@s uk-width-1-5@m"><div
class="tw-element tw-heading uk-text-left title_600" data-margin><div><h2 class="heading-title">бидний тухай</h2></div></div><div
class="vc_wp_custommenu wpb_content_element"><div
class="widget widget_nav_menu"><div
class=menu-%d0%b1%d0%b8%d0%b4%d0%bd%d0%b8%d0%b9-%d1%82%d1%83%d1%85%d0%b0%d0%b9-%d1%85%d3%a9%d0%bb-container><ul
id=menu-%d0%b1%d0%b8%d0%b4%d0%bd%d0%b8%d0%b9-%d1%82%d1%83%d1%85%d0%b0%d0%b9-%d1%85%d3%a9%d0%bb class=menu><li
id=menu-item-57030 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57030"><a
href=#>Гадаад харилцааны яам</a></li>
<li
id=menu-item-57031 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57031"><a
href=#>Монгол Улсын Гадаад Бодлого</a></li>
<li
id=menu-item-57032 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57032"><a
href=https://mfa.gov.mn/news>Мэдээ мэдээлэл</a></li>
<li
id=menu-item-57033 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57033"><a
href=https://mfa.gov.mn/%d0%ba%d0%be%d0%bd%d1%81%d1%83%d0%bb-%d0%b2%d0%b8%d0%b7%d0%bd%d0%b8%d0%b9-%d0%bc%d1%8d%d0%b4%d1%8d%d1%8d>Консул, визний мэдээ</a></li>
<li
id=menu-item-57034 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57034"><a
href=https://mfa.gov.mn/about-mongolia>Монгол Улсын тухай</a></li></ul></div></div></div></div><div
class="tw-column-inner uk-width-1-1 uk-width-1-2@s uk-width-1-5@m"><div
class="tw-element tw-heading uk-text-left title_600" data-margin><div><h2 class="heading-title">Гадаад бодлого</h2></div></div><div
class="vc_wp_custommenu wpb_content_element"><div
class="widget widget_nav_menu"><div
class=menu-%d0%b3%d0%b0%d0%b4%d0%b0%d0%b0%d0%b4-%d0%b1%d0%be%d0%bb%d0%be%d0%b3%d0%be-%d1%85%d3%a9%d0%bb-container><ul
id=menu-%d0%b3%d0%b0%d0%b4%d0%b0%d0%b0%d0%b4-%d0%b1%d0%be%d0%bb%d0%be%d0%b3%d0%be-%d1%85%d3%a9%d0%bb class=menu><li
id=menu-item-57035 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57035"><a
href=https://mfa.gov.mn/mongolian-foreign-policy/documents>Баримт бичгүүд</a></li>
<li
id=menu-item-57036 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57036"><a
href=https://mfa.gov.mn/mongolian-foreign-policy/documents/%d0%bc%d0%be%d0%bd%d0%b3%d0%be%d0%bb-%d1%83%d0%bb%d1%81%d1%8b%d0%bd-%d1%8d%d0%b4%d0%b8%d0%b9%d0%bd-%d0%b7%d0%b0%d1%81%d0%b3%d0%b8%d0%b9%d0%bd-%d0%b3%d0%b0%d0%b4%d0%b0%d0%b0%d0%b4-%d1%85%d0%b0%d1%80>Монгол Улсын эдийн засгийн гадаад харилцааны хөтөлбөр</a></li></ul></div></div></div></div><div
class="tw-column-inner uk-width-1-1 uk-width-1-2@s uk-width-1-5@m"><div
class="tw-element tw-heading uk-text-left title_full" data-margin><div><h2 class="heading-title">Холбоосууд</h2></div></div><div
class="vc_wp_custommenu wpb_content_element"><div
class="widget widget_nav_menu"><div
class=menu-%d1%85%d0%be%d0%bb%d0%b1%d0%be%d0%be%d1%81%d1%83%d1%83%d0%b4-%d1%85%d3%a9%d0%bb-container><ul
id=menu-%d1%85%d0%be%d0%bb%d0%b1%d0%be%d0%be%d1%81%d1%83%d1%83%d0%b4-%d1%85%d3%a9%d0%bb class=menu><li
id=menu-item-57038 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57038"><a
href=https://president.mn/ >Монгол Улсын Ерөнхийлөгч</a></li>
<li
id=menu-item-57116 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57116"><a
href=http://www.parliament.mn/ >Монгол Улсын Их Хурал</a></li>
<li
id=menu-item-57040 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57040"><a
href=https://zasag.mn/ >Монгол Улсын Засгийн Газар</a></li>
<li
id=menu-item-66674 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66674"><a
href=https://www.11-11.mn/ >11-11 ТӨВ</a></li>
<li
id=menu-item-67933 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67933"><a
href=http://www.mfa-archives.mn/ >Гадаад харилцааны төв архив</a></li>
<li
id=menu-item-57041 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57041"><a
href=http://mfa.gov.mn/wp-content/uploads/2022/04/diplist.docx>Diplomatic and consular list</a></li>
<li
id=menu-item-66380 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66380"><a
href=http://www.land-locked.org>Далайд гарцгүй хөгжиж байгаа орнуудын Олон улсын судалгааны төв</a></li>
<li
id=menu-item-66845 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66845"><a
href=https://www.1212.mn/ >Статистикийн мэдээллийн нэгдсэн сан</a></li></ul></div></div></div></div><div
class="tw-column-inner uk-width-1-1 uk-width-1-2@s uk-width-2-5@m"><div
class="tw-element tw-heading uk-text-left title_full" data-margin><div><h2 class="heading-title">Холбоо барих</h2></div></div><div
class=tw-contact-footer><div
class="uk-child-width-1-1 uk-grid-medium" data-uk-grid><div
class=tw-contact-footer-item><p>Монгол Улсын Гадаад Харилцааны Яам<br>
Энх тайваны өргөн чөлөө-7А, Улаанбаатар 14210, Монгол Улс</p></div><div
class=tw-contact-footer-item><p>Хэвлэл, мэдээллийн асуудлаар холбоо барих и-мэйл: press@mfa.gov.mn</p></div><div
class=tw-contact-footer-item><p>Бичиг хэрэг: 51-262135</p></div><div
class=tw-contact-footer-item><p>Шуурхай утас: 70082222</p></div><div
class=tw-contact-footer-item><p>Консулын болон визийн асуудлаар холбоо барих и-мэйл: dep10@mfa.gov.mn</p></div><div
class=tw-contact-footer-item><p>Факс: 976-11-322127</p></div><div
class=tw-contact-footer-item><p>Ерөнхий асуудлаар хандах и-мэйл: info@mfa.gov.mn</p></div></div></div></div></div></div></div><div
class="tw-row-inner footer-area"><div
class="uk-container "><div
class=uk-grid-medium data-uk-grid><div
class="tw-column-inner uk-width-1-1 uk-width-1-3@m uk-width-5-12@m"><div
class="tw-element tw-text tw-box"><p>Зохиогчийн эрх хуулиар хамгаалагдсан © 2021 Гадаад харилцааны яам</p></div></div><div
class="tw-column-inner uk-width-1-1 uk-width-1-3@m uk-width-1-3@m"><div
class="tw-element tw-socials social-simple  "><a
title=facebook href=https://www.facebook.com/MFAMongoliaMN class="facebook tw-normal"><div
class=inner><svg
fill=none height=21 viewBox="0 0 21 20" width=20 xmlns=http://www.w3.org/2000/svg><title>facebook</title><path
d="m12.1229 11.2502h2.0834l.8333-3.33333h-2.9167v-1.66667c0-.85833 0-1.66666 1.6667-1.66666h1.25v-2.8c-.2717-.03584-1.2975-.11667-2.3808-.11667-2.2625 0-3.86919 1.38083-3.86919 3.91667v2.33333h-2.5v3.33333h2.5v7.0833h3.33329z" fill=#fff /></svg></div></a><a
title=twitter href=https://twitter.com/mongoldiplomacy class="twitter tw-normal"><div
class=inner><svg
width=21 height=20 viewBox="0 0 21 20" fill=none xmlns=http://www.w3.org/2000/svg><title>twitter</title>
<path
d="M18.9246 4.71364C18.2884 4.99505 17.6137 5.17987 16.9229 5.26197C17.651 4.8265 18.196 4.14115 18.4562 3.33364C17.7729 3.7403 17.0237 4.0253 16.2429 4.17947C15.7184 3.61829 15.0232 3.24611 14.2654 3.12079C13.5075 2.99548 12.7295 3.12405 12.0523 3.48652C11.3751 3.84898 10.8365 4.42504 10.5205 5.12513C10.2044 5.82522 10.1285 6.61012 10.3046 7.3578C8.91881 7.28835 7.56317 6.92824 6.32563 6.30086C5.08809 5.67348 3.99633 4.79284 3.12123 3.71614C2.81147 4.24818 2.64869 4.85299 2.64956 5.46864C2.64956 6.67697 3.26456 7.74447 4.19956 8.36947C3.64623 8.35205 3.10509 8.20262 2.62123 7.93364V7.97697C2.62139 8.78172 2.89987 9.56165 3.40943 10.1845C3.919 10.8074 4.62829 11.2349 5.41706 11.3945C4.9034 11.5337 4.36481 11.5542 3.84206 11.4545C4.06445 12.1472 4.4979 12.753 5.08172 13.1871C5.66554 13.6212 6.3705 13.8618 7.09789 13.8753C6.37496 14.4431 5.54721 14.8628 4.66196 15.1104C3.77671 15.3581 2.85133 15.4288 1.93873 15.3186C3.53181 16.3432 5.38631 16.8871 7.28039 16.8853C13.6912 16.8853 17.1971 11.5745 17.1971 6.96864C17.1971 6.81864 17.1929 6.66697 17.1862 6.51864C17.8686 6.02544 18.4576 5.41449 18.9254 4.71447L18.9246 4.71364Z" fill=white />
</svg></div></a><a
title=youtube href=https://www.youtube.com/channel/UC69-xK-rps6QT5xoJpCc1Pg class="youtube tw-normal"><div
class=inner><svg
width=21 height=20 viewBox="0 0 21 20" fill=none xmlns=http://www.w3.org/2000/svg><title>youtube</title>
<path
d="M18.4084 5.41516C18.7893 6.90016 18.7893 10.0002 18.7893 10.0002C18.7893 10.0002 18.7893 13.1002 18.4084 14.5852C18.1968 15.406 17.5776 16.0518 16.7934 16.2702C15.3693 16.6668 10.4559 16.6668 10.4559 16.6668C10.4559 16.6668 5.54509 16.6668 4.11842 16.2702C3.33092 16.0485 2.71259 15.4035 2.50342 14.5852C2.12259 13.1002 2.12259 10.0002 2.12259 10.0002C2.12259 10.0002 2.12259 6.90016 2.50342 5.41516C2.71509 4.59433 3.33425 3.9485 4.11842 3.73016C5.54509 3.3335 10.4559 3.3335 10.4559 3.3335C10.4559 3.3335 15.3693 3.3335 16.7934 3.73016C17.5809 3.95183 18.1993 4.59683 18.4084 5.41516ZM8.78925 12.9168L13.7893 10.0002L8.78925 7.0835V12.9168Z" fill=white />
</svg></div></a></div></div><div
class="tw-column-inner uk-width-1-1 uk-width-1-3@m uk-width-5-12@m"><div
class="tw-element tw-scroll" data-margin><a
href=# class=tw-scroll-top title="Дээш буцах" data-uk-scroll>Дээш буцах<svg
width=20 height=20 viewBox="0 0 20 20" fill=none xmlns=http://www.w3.org/2000/svg><title>scroll</title>
<path
d="M4.16664 12.9166L9.99998 7.08329L15.8333 12.9166" stroke=white stroke-width=1.5 stroke-linecap=round stroke-linejoin=round />
</svg>
</a></div></div></div></div></div></div></div></div></section></footer></div>
<audio
id=menu_sound autoplay>
<source
id=tw_sound_url type=audio/mpeg>Your browser does not support the audio element.
</audio><div
id=fb-root></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];js=d.createElement(s);js.id=id;js.src='https://connect.facebook.net/en_US/sdk/xfbml.customerchat.js#xfbml=1&version=v6.0&autoLogAppEvents=1';fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <div
class=fb-customerchat
attribution=wordpress
attribution_version=1.8
page_id=127460367301028
></div><style media=screen>.vc_custom_1625808083724{background-color:#0d2b51 !important}.vc_custom_1625746869245{background-color:#0d2b51 !important}.vc_custom_1625799576015{background-color:#0d2b51 !important}.vc_custom_1625812637844{background-color:#0d2b51 !important}.vc_custom_1625808083724{background-color:#0d2b51 !important}.vc_custom_1625746869245{background-color:#0d2b51 !important}.vc_custom_1625799576015{background-color:#0d2b51 !important}.vc_custom_1625812637844{background-color:#0d2b51 !important}</style><script type=text/html id=wpb-modifications></script><link
rel=stylesheet href=https://mfa.gov.mn/wp-content/cache/minify/1/3ba43.css media=all> <script id=rate-my-post-js-extra>var rmp_frontend={"admin_ajax":"https:\/\/mfa.gov.mn\/wp-admin\/admin-ajax.php","postID":"68851","noVotes":"No votes so far! Be the first to rate this post.","cookie":"You already voted! This vote will not be counted!","afterVote":"\u0422\u0430\u043d\u044b \u0441\u0430\u043d\u0430\u043b\u044b\u0433 \u0445\u04af\u043b\u044d\u044d\u043d \u0430\u0432\u043b\u0430\u0430 \u0442\u0430\u043d\u0434 \u0431\u0430\u044f\u0440\u043b\u0430\u043b\u0430\u0430!","notShowRating":"1","social":"1","feedback":"1","cookieDisable":"1","emptyFeedback":"Please insert your feedback in the box above!","hoverTexts":"1","preventAccidental":"1","grecaptcha":"1","siteKey":"","votingPriv":"1","loggedIn":"","positiveThreshold":"2","ajaxLoad":"1","nonce":"d2e951911c"};</script> <script defer src=https://mfa.gov.mn/wp-content/cache/minify/1/5babd.js></script> <script id=wp-i18n-js-after>wp.i18n.setLocaleData({'text direction\u0004ltr':['ltr']});</script> <script defer src=https://mfa.gov.mn/wp-content/cache/minify/1/f4186.js></script> <script id=lodash-js-after>window.lodash=_.noConflict();</script> <script defer src=https://mfa.gov.mn/wp-content/cache/minify/1/e1df4.js></script> <script id=wp-api-fetch-js-translations>(function(domain,translations){var localeData=translations.locale_data[domain]||translations.locale_data.messages;localeData[""].domain=domain;wp.i18n.setLocaleData(localeData,domain);})("default",{"locale_data":{"messages":{"":{}}}});</script> <script defer src=https://mfa.gov.mn/wp-content/cache/minify/1/f565c.js></script> <script id=wp-api-fetch-js-after>wp.apiFetch.use(wp.apiFetch.createRootURLMiddleware("https://mfa.gov.mn/wp-json/"));wp.apiFetch.nonceMiddleware=wp.apiFetch.createNonceMiddleware("9ab2b5ebc4");wp.apiFetch.use(wp.apiFetch.nonceMiddleware);wp.apiFetch.use(wp.apiFetch.mediaUploadMiddleware);wp.apiFetch.nonceEndpoint="https://mfa.gov.mn/wp-admin/admin-ajax.php?action=rest-nonce";</script> <script id=contact-form-7-js-extra>var wpcf7={"cached":"1"};</script> <script defer src=https://mfa.gov.mn/wp-content/cache/minify/1/5fb8a.js></script> <script id=wpcf7cf-scripts-js-extra>var wpcf7cf_global_settings={"ajaxurl":"https:\/\/mfa.gov.mn\/wp-admin\/admin-ajax.php"};</script> <script defer src=https://mfa.gov.mn/wp-content/cache/minify/1/6f65e.js></script> </body></html>